
<!DOCTYPE html>
<html>
<head>
                        <script src="//cdn.blueconic.net/roularta.js"></script>
            <meta name="description" content="Meestal is het topvoetballer Vincent Kompany die alle aandacht opeist, maar zijn vader Pierre heeft een even opmerkelijk parcours. In &quot;Van Congo tot Ganshoren&quot; vertelt hij zijn levensverhaal." />
        <meta name="keywords" content="Vincent Kompany" />
        <meta name="adhese_location" content="_nl_plusmagazine_vrije-tijd_" />
        <meta name="msvalidate.01" content="4311A613E7D543C63EA18373B4121C19" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="Plusmagazinebe" />
        <meta property="fb:app_id" content="190205701048515" />
        <meta property="fb:pages" content="97720521724" />
        <meta property="og:image" content="https://web.static-rmg.be/if/c_crop,w_1000,h_666,x_0,y_0,g_center/c_fit,w_640,h_960/0f341cbe17767753daed197a7b00949a.jpg" />
        <meta property="og:title" content="Het bewogen leven van Pierre Kompany" />
        <meta property="og:description" content="Meestal is het topvoetballer Vincent Kompany die alle aandacht opeist, maar zijn vader Pierre heeft een even opmerkelijk parcours. In &quot;Van Congo tot Ganshoren&quot; vertelt hij zijn levensverhaal." />
        <meta property="og:type" content="article" />
        <meta property="og:site_name" content="Site-Plusmagazine-NL" />
        <meta property="og:url" content="https://plusmagazine.knack.be/vrijetijd/het-bewogen-leven-van-pierre-kompany/article-normal-1536391.html" />
        <meta property="article:section" content="vrije-tijd" />
        <meta property="article:published_time" content="2019-11-26 09:13:00" />
        <meta property="article:modified_time" content="2019-11-26 09:15:26" />
        <meta property="article:tag" content="Vincent Kompany" />
        <meta property="article:tag" content="Pierre Kompany" />
        <meta property="article:tag" content="Christel Kompany" />
        <meta property="article:subtype" content="normal" />
        <meta charset="utf-8" />
        <meta content="index,follow" name="robots" />
        <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
        <meta content="width=device-width,initial-scale=1,user-scalable=no" name="viewport" />
        <meta name="cXenseParse:recs:articleid" content="1001536391" />
        <meta name="cXenseParse:recs:rmg-pagetype" content="article" />
        <meta name="cXenseParse:recs:rmg-pagefulltype" content="article_normal" />
        <meta name="cXenseParse:recs:rmg-sitecode" content="Site-Plusmagazine-NL" />
        <meta name="cXenseParse:recs:rmg-mobileurl" content="https://m.plusmagazine.knack.be/vrijetijd/het-bewogen-leven-van-pierre-kompany/article-normal-1536391.html" />
        <meta name="cXenseParse:recs:image" content="https://web.static-rmg.be/if/c_crop,w_1000,h_666,x_0,y_0,g_center/c_fit,w_640,h_960/0f341cbe17767753daed197a7b00949a.jpg" />
        <title>    Het bewogen leven van Pierre Kompany - Vrije tijd - Plusmagazine
</title>
    <script>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</script>
<script src="/js/responsive/rmgModal.js?v4.1.6"></script>
<script src="/js/responsive/rmgEventWatcher.js?v4.1.6"></script>
<script src="/js/responsive/rmgObjects.js?v4.1.6"></script>
    <script>
    try {
        dataLayer = [rmgParamObject.gtm];
    } catch (error) {
        dataLayer = [{}];
    }

    if (typeof Storage !== 'undefined') {
        if (localStorage['bt_userEngagement']) {
            dataLayer[0]['userEngagement'] = JSON.parse(localStorage['bt_userEngagement']);
        }
    }

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P2LK5TC');
</script>

    <style>.async-hide { opacity: 0 !important} </style>
    <script>
        (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
            h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
            (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
        })(window,document.documentElement,'async-hide','dataLayer', 500,
            {'GTM-P2LK5TC':true});
    </script>
    
    <script src="/js/responsive/rmgGdpr.js?v4.1.6"></script>

            <script src="https://cdn.cookielaw.org/consent/bb45c72d-4ba3-4334-9ea0-a119776a5675.js" type="text/javascript" charset="UTF-8"></script>
        <script src="https://gdpr.roularta.be/js/rmgOneTrust.js?v1.4.2" type="text/javascript"></script>
        <script type="text/javascript">
            function OptanonWrapper() {
                rmgOneTrust.init();
            }
        </script>
        <link type="text/css" href="https://gdpr.roularta.be/css/gdpr-onetrust.css?v1.4.2" rel="stylesheet">
        <!-- START - RebelAI integration -->
    <script>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</script>
<!-- END - RebelAI integration -->

        <link rel="canonical" href="//plusmagazine.knack.be/vrijetijd/het-bewogen-leven-van-pierre-kompany/article-normal-1536391.html"/>

    <link rel="shortcut icon" href="/images/favicon_Site-Plusmagazine-NL.ico?v4.1.7">
    <link rel="apple-touch-icon" href="/images/favicon_Site-Plusmagazine-NL.ico?v4.1.7">

    
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,500,700">
    <link href="https://fonts.googleapis.com/css?family=Alfa+Slab+One" rel="stylesheet">
    <link href="/css/redesign/Site-Plusmagazine-NL.css?v4.1.39" rel="stylesheet" type="text/css">
            <link href="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/PlusMagazineNL/css/miaa.min.css" rel="stylesheet">
                    <link rel="amphtml" href="https://plusmagazine.knack.be/vrijetijd/het-bewogen-leven-van-pierre-kompany/article-normal-1536391.html.amp">
    
    <script src="/js/responsive/rmgAd.js?v4.1.6"></script>
    <script src="/js/responsive/vendor/clampify.min.js?v4.1.6"></script>
    <script src="/js/responsive/rmgTextTruncate.js?v4.1.6"></script>
    <script src="/js/responsive/base.js?v4.1.6"></script>
    <script src="/regi/getuserregistration" type="text/javascript"></script>
    <script src="/js/responsive/vendor/modernizr.custom.js?v4.1.6" type="text/javascript"></script>
            <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/PlusMagazineNL/js/selectize.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/PlusMagazineNL/js/vue.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/PlusMagazineNL/js/lodash.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/PlusMagazineNL/js/oidc-client.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/PlusMagazineNL/scripts/miaa.min.js?v2.2.19"></script>
        <script src="/js/auth-client.js?v4.1.6"></script>
        <script src="/js/vendor/head.min.js?v4.1.6"></script>
        
    <script type="text/javascript" src="//try.abtasty.com/ec9598a9334771c0d6eff010b262ca32.js"></script>

            <script type="text/javascript" src="//native.sharethrough.com/assets/sfp.js"></script>
    
    <!-- Begin comScore Tag -->
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=17571446&cv=2.0&cj=1"/>
    </noscript>
    <!-- End comScore Tag -->

    
            <script type="text/javascript">
            if (top.location !== location) {
                top.location.href = document.location.href;
            }
        </script>
    
    <script type="text/javascript">
        if (headjs.browser.safari && headjs.browser.version >= 7) {
            var pwSafariScript = document.createElement('script');
            pwSafariScript.type = 'text/javascript';
            pwSafariScript.src = '/js/pushwoosh/pushwoosh-safari.js?v4.1.6';
            document.head.appendChild(pwSafariScript);
        }
    </script>

            <script src="/js/responsive/rmgAds.js?v4.1.6" type="text/javascript" ></script>
<script type="text/javascript" src="/js/adhese/adhese.v2.js?v4.1.6"></script>
<script>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</script>
    <!-- PROXISTORE GEO TAGGING SCRIPT -->
    <link rel="stylesheet" href="//abs.proxistore.com/assets/css/proxistore.min.css">
    <script src="//abs.proxistore.com/js/proxistore.min.js" type="text/javascript"></script>
    <!-- END PROXISTORE GEO TAGGING SCRIPT -->

<script type="text/javascript">
    try {
        var rmgAdhese = new Adhese();
        rmgAdhese.init({
            debug: true,
            safeframe: true,
            account: "roularta",
            host: "https://ads-roularta.adhese.com/",
            location: "_nl_plusmagazine_vrije-tijd_"
        });

        if (typeof getCookie === "function") {
            rmgAdhese.registerRequestParameter('hk', getCookie("bt_profileId"));
        }

        if (typeof rmgGdpr !== 'undefined') {
            rmgGdpr.handleAdhese();
        }

        if (typeof user_info !== 'undefined') {
            if (typeof user_info.dateofbirth !== 'undefined') {
                var parts = user_info.dateofbirth.split('-');
                var d = new Date();
                d.setFullYear(parts[0]);
                d.setMonth(parts[1]);
                d.setDate(parts[2]);
                rmgAdhese.registerRequestParameter('ag', Math.round((new Date().getTime() - d.getTime()) / 1e3 / 60 / 60 / 24 / 365))
            }

            var gender = 0;
            if (typeof user_info.gender !== 'undefined') {
                if (user_info.gender === 'M' || user_info.gender === 'm')
                    gender = 1;
                else if (user_info.gender === 'V' || user_info.gender === 'f')
                    gender = 3;
            }
            rmgAdhese.registerRequestParameter('ge', gender);
        }

        if (localStorage.getItem('postalCode')) {
            rmgAdhese.registerRequestParameter('ci', localStorage.getItem('postalCode'));
            rmgAdhese.registerRequestParameter('pp', localStorage.getItem('postalCode'));
        }

        if (typeof user_info.postcode != 'undefined' && user_info.postcode !== '') {
            if (!localStorage.getItem('postalCode')) {
                rmgAdhese.registerRequestParameter('ci', user_info.postcode);
            }
            rmgAdhese.registerRequestParameter('pi', user_info.postcode);
        }

                                    rmgAds.jsonFormats.push(rmgAdhese.tag("BAN2"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("AFFI_300PX_2"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("AFFI_300PX_1"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("INPAGE"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("NATIVE"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("FLOORAD"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("ADV"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("HALFP"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("SKY"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("BAN"));
                                        
        rmgAds.initOnBreakpoints();
    } catch (e) {
    }
</script>
    
        <!-- START CXENSE SCRIPT -->
    <script type="text/javascript">
        var cX = cX || { options: { consent: true }};
        cX.callQueue = cX.callQueue || [];

        cX.callQueue.push(['setSiteId', '1145188326792283298']);
                cX.callQueue.push(['sendPageViewEvent']);
        if(typeof rmgGdpr !== 'undefined') {
            rmgGdpr.handleCXense();
        }
    </script>
    <script type="text/javascript">
        (function(d,s,e,t)
            {e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);}
        )(document,'script');
    </script>
    <!-- END CXENSE SCRIPT -->
</head>
<body class="rmgDetail m-article m-article-normal">


    <div class="rmgHeader-wrapper js-header-wrapper">
    <header class="rmgHeader">
        <nav>
            <ul class="rmgHeader-mainnav">
                                <li class="m-home">
                    <a href="/">
                        <img src="/images/svg/logos/logo_Site-Plusmagazine-NL.svg?v4.1.7" class="rmgHeader-logo" />
                    </a>
                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li class="m-sections">
                                                                                                <input type="checkbox" class="h-dropdown" id="subnav-sections" aria-labelledby="subnav-sections-label" />
                                    <label for="subnav-sections" id="subnav-sections-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-NL_Rubrieken');">Rubrieken</label>
                                                                <ul class="rmgHeader-subnav m-sections h-dropdown">
                                                                            <li><a href="/">Home</a></li>
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/+/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-NL_&lt;span class=&quot;roularticon-plus rmgIcon m-plus&quot;&gt;&lt;/span&gt;zone');" >
                                                                                                                                                                            <span class="roularticon-plus rmgIcon m-plus"></span>zone
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/recent-nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-NL_Meest recent');" >
                                                                                                                                                                            Meest recent
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/opinie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-NL_Opinie');" >
                                                                                                                                                                            Opinie
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/recht-en-geld/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-NL_Recht en Geld');" >
                                                                                                                                                                            Recht en Geld
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/gezondheid/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-NL_Gezondheid');" >
                                                                                                                                                                            Gezondheid
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/multimedia/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-NL_Multimedia');" >
                                                                                                                                                                            Multimedia
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/vrijetijd/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-NL_Vrije tijd');" >
                                                                                                                                                                            Vrije tijd
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/maatschappij/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-NL_Maatschappij');" >
                                                                                                                                                                            Maatschappij
                                                                                                            </a>
                                                                                            </li>
                                                                                            <li class="m-split"></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//plusmagazine.knack.be/plus-club/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-NL_Plus Club');" >
                                                                                                                                                                            Plus Club
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-NL_Archief');" >
                                                                                                                                                                            Archief
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-NL_Plus Magazine v/d maand');" >
                                                                                                                                                                            Het magazine
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/info/abonnementen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-NL_Abonneren');" >
                                                                                                                                                                            Abonneren
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                                                                                                                                                                                    <li class="m-magazine">
                                                            <a href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-NL_Plus Magazine v/d maand');">Het magazine</a>
                                                    </li>
                                                                                                                                                                                                                                                                                                                    <li class="m-subscribe">
                                                            <a href="/info/abonnementen/" class="rmgButton m-primary m-harmony" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-NL_Abonneren');">Abonneren</a>
                                                    </li>
                                                                                                                                                                                                                    <li class="m-logon">
                                                                                                <input type="checkbox" class="h-dropdown" id="subnav-logon" disabled aria-labelledby="subnav-logon-label" />
                                    <label for="subnav-logon" id="subnav-logon-label" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-NL_Profiel');"><span class="rmgIcon m-user u-notification m-loading" aria-hidden="true"></span><span class="m-optional u-hide">Aanmelden</span></label>
                                                                <ul class="rmgHeader-subnav m-logon h-dropdown">
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-NL_Registratie_beheren');" data-action="personalData">
                                                                                                                                                                            <span class="rmgIcon m-user-outline" aria-hidden="true"></span>Mijn registratie beheren
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-NL_Nieuwsbrieven');" data-action="manageNewsletterSubscriptions">
                                                                                                                                                                            <span class="rmgIcon m-envelope" aria-hidden="true"></span>Mijn nieuwsbrieven beheren
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-NL_Wachtwoord wijzigen');" data-action="changePassword">
                                                                                                                                                                            <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Wachtwoord wijzigen
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-NL_Toegang via sociale media ');" data-action="linkedAccounts">
                                                                                                                                                                            <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Toegang via sociale media
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.knack.be/lees-later/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-NL_lees_later_view');" >
                                                                                                                                                                            <span class="rmgIcon u-notification m-bookmark" aria-hidden="true"></span>Lees later
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="m-abo" href="//mijn.abonnementen.be" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-NL_Abonnement_beheren');" data-action="manageSubscriptions">
                                                                                                                                                                            <span class="rmgIcon m-book" aria-hidden="true"></span>Mijn abonnement beheren
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-NL_Abonnement_koppelen');" data-action="manageSubscriptions">
                                                                                                                                                                            <span class="rmgIcon m-lock" aria-hidden="true"></span>Mijn abonnement koppelen
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="m-subscribe" href="/info/abonnementen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-NL_Abonneren');" >
                                                                                                                                                                            <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Abonneren
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li>
                                                                                                    <a  href="//www.abonnementen.be/faq.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-NL_Help');" >
                                                                                                                                                                            <span class="rmgIcon m-question-mark" aria-hidden="true"></span>Hulp nodig?
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regLogoff"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-NL_Afmelden');" >
                                                                                                                                                                            <span class="rmgIcon m-user-cross-outline" aria-hidden="true"></span>Afmelden
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                                                                                                                                                                                    <li class="m-search">
                                                                                                <input type="checkbox" class="h-dropdown" id="subnav-search" aria-labelledby="subnav-search-label" />
                                    <label for="subnav-search" id="subnav-search-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-NL_Zoeken');"><span class="rmgIcon m-search" aria-hidden="true"></span><span class="u-sr">Zoeken</span></label>
                                                                <ul class="rmgHeader-subnav m-search h-dropdown">
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    
                <form action="/zoeken" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Zoeken</button>
                </form>
            
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                                                                                                                                                                                    <li class="m-magazines">
                                                                                                <input type="checkbox" class="h-dropdown" id="subnav-magazines" aria-labelledby="subnav-magazines-label" />
                                    <label for="subnav-magazines" id="subnav-magazines-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'meer', 'Plusmagazine-NL_Meer');"><span class="rmgIcon m-bars" aria-hidden="true"></span><span class="m-optional">Onze magazines</span></label>
                                                                <ul class="rmgHeader-subnav m-magazines h-dropdown">
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    
                <form action="/zoeken" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Zoeken</button>
                </form>
            
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.knack.be/nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Nieuws');" >
                                                                                                                    <span><img name="Site-Knack-NL" data-src="/images/svg/logos/logo_Site-Knack-NL.svg?v4.1.7" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Nieuws</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//weekend.knack.be/lifestyle/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Lifestyle');" >
                                                                                                                    <span><img name="Site-KnackWeekend-NL" data-src="/images/svg/logos/logo_Site-KnackWeekend-NL.svg?v4.1.7" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Lifestyle</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//focus.knack.be/entertainment/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Entertainment');" >
                                                                                                                    <span><img name="Site-KnackFocus-NL" data-src="/images/svg/logos/logo_Site-KnackFocus-NL.svg?v4.1.7" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Entertainment</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//trends.knack.be/economie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-NL_Economie');" >
                                                                                                                    <span><img name="Site-Trends-NL" data-src="/images/svg/logos/logo_Site-Trends-NL.svg?v4.1.7" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Economie</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//trends.knack.be/economie/style/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-Style-NL_Style');" >
                                                                                                                    <span><img name="Site-Trends-Style-NL" data-src="/images/svg/logos/logo_Site-Trends-Style-NL.svg?v4.1.7" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Style</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//moneytalk.knack.be/geld-en-beurs/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Geld');" >
                                                                                                                    <span><img name="Site-Moneytalk-NL" data-src="/images/svg/logos/logo_Site-Moneytalk-NL.svg?v4.1.7" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Geld</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//kanaalz.knack.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_KanaalZ');" >
                                                                                                                    <span><img name="Site-KanaalZ-NL" data-src="/images/svg/logos/logo_Site-KanaalZ-NL.svg?v4.1.7" aria-hidden="true" /></span>
                                                                                                                                                                            <span>KanaalZ</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//datanews.knack.be/ict/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Technologie');" >
                                                                                                                    <span><img name="Site-DataNews-NL" data-src="/images/svg/logos/logo_Site-DataNews-NL.svg?v4.1.7" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Technologie</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//sportmagazine.knack.be/sport/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Sport');" >
                                                                                                                    <span><img name="Site-Sportmagazine-NL" data-src="/images/svg/logos/logo_Site-Sportmagazine-NL.svg?v4.1.7" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Sport</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-NL_Plusmagazine');" >
                                                                                                                    <span><img name="Site-Plusmagazine-NL" data-src="/images/svg/logos/logo_Site-Plusmagazine-NL.svg?v4.1.7" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Plusmagazine</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                </ul>
                            <script>
                    window.addEventListener("miaaThirdPartyCookies", function (evt) {
                        rmgParamObject.cookie3PartySupported = evt.detail.allowed;
                        rmgAuth.start(miaa, {"loggedOn":false,"clientId":"wtyx2eb3jcn93c7st487xcxrz4xu5mkc","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":true});
                    });
                </script>
                        <script>
                if (document.querySelector('input[id=subnav-magazines]') !== null) {
                    document.querySelector('input[id=subnav-magazines]').addEventListener('change', function () {
                        if (this.checked) {
                            rmgParamObject.imgLazyLoader('.rmgHeader-subnav.m-magazines');
                        }
                    });
                }
            </script>
        </nav>
    </header>
</div>

<div class="rmgContainer js-container">
            <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2LK5TC" height="0" width="0"
                style="display:none;visibility:hidden"></iframe>
    </noscript>
    
        <script type="text/javascript">
        var pp_gemius_identifier = 'p9Cb8LrlgOngAhtnlJrZiZYTTDjRtCvD8A8qe_3jfRr.q7';
        var pp_gemius_extraparameters = new Array('lan=NL','key=');
        if (rmgParamObject.env == 'prod') {
            (function(d,t){
                try{
                    var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
                    gt.setAttribute('async','async');
                    gt.setAttribute('defer','defer');
                    gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
                    s.parentNode.insertBefore(gt,s);
                }
                catch(e){}
            })(document,'script');
        }
    </script>

    <div class="rmgAd m-BANTOP m-empty">
        <div id="BANTOP"></div>
    </div>
    <div class="rmgAd m-BAN m-empty">
        <div id="BAN"></div>
    </div>

        <div class="rmgStickySide" aria-hidden="true">
                    <ul class="rmgDetail-meta"></ul>
                            <ul class="rmgShares"></ul>
            </div>
    <div class="rmgGrid">
        <article class="rmgDetail-main row m-lg-span8"  data-io-article-url="https://plusmagazine.knack.be/vrijetijd/het-bewogen-leven-van-pierre-kompany/article-normal-1536391.html">
                            


                                            
                <h1 class="rmgDetail-title">
                                 Het bewogen leven van Pierre Kompany
            </h1>
                            <ul class="rmgDetail-meta">
                                        <li>
                        26/11/19 om 09:13
                    </li>
                    <li>
                                                    Bijgewerkt om
                            <span>09:15</span>
                                            </li>
                                    </ul>
                                            
                                                            
                    <div class="rmgAuthor m-lg" itemscope="" itemprop="author" itemtype="//schema.org/Person">
                                                                            
                    <div class="rmgAuthor-wrapper">
                                                <div class="rmgAuthor-aside">
                            <a href="//plusmagazine.knack.be/auteurs/ann-heylens-2077.html" itemprop="name" class="rmgAuthor-name">Ann Heylens</a>
                                                    </div>
                    </div>
                            </div>
            
                <span class="rmgStickySide-start"></span>
                                                <p class="rmgDetail-intro" itemprop="description">Meestal is het topvoetballer Vincent Kompany die alle aandacht opeist, maar zijn vader Pierre heeft een even opmerkelijk parcours. In "Van Congo tot Ganshoren" vertelt hij zijn levensverhaal.</p>

                            
            
                                <ul class="rmgShares">
                    <li class="rmgShares-shared">
                <span>1</span>Keer gedeeld
            </li>
                            <li>
                <a class="rmgIcon m-bookmark2 read-later-button "
                   aria-label="Lees later"
                   onclick="rmgPersonalizationObject.readLater.toggleContent('1536391');">
                </a>
            </li>
                 
                                    <li>
                <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fplusmagazine.knack.be%2Fvrijetijd%2Fhet-bewogen-leven-van-pierre-kompany%2Farticle-normal-1536391.html" target="_blank" title=""
                   class="rmgIcon m-facebook" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                </a>
            </li>
                    <li>
                <a href="https://twitter.com/share?url=https://www.knack.be/s/r/c/1536391&amp;text=Het%20bewogen%20leven%20van%20Pierre%20Kompany&amp;via=Plusmagazinebe" target="_blank" title=""
                   class="rmgIcon m-twitter" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                </a>
            </li>
                    <li>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fplusmagazine.knack.be%2Fvrijetijd%2Fhet-bewogen-leven-van-pierre-kompany%2Farticle-normal-1536391.html&amp;title=Het%20bewogen%20leven%20van%20Pierre%20Kompany&amp;source=Plusmagazine" target="_blank" title=""
                   class="rmgIcon m-linkedin" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'linkedin')">
                </a>
            </li>
                        <li class="u-hide-desktop">
            <a class="rmgIcon m-whatsapp" aria-label="WhatsApp" href="whatsapp://send?text=Het bewogen leven van Pierre Kompany - https://plusmagazine.knack.be/vrijetijd/het-bewogen-leven-van-pierre-kompany/article-normal-1536391.html"></a>
        </li>
                        <li>
            <a href="mailto:?subject=Het&#x20;bewogen&#x20;leven&#x20;van&#x20;Pierre&#x20;Kompany&#x20;-&#x20;Plusmagazine&amp;body=&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Ik&#x20;las&#x20;net&#x20;dit&#x20;interessant&#x20;artikel&#x20;op&#x20;Plusmagazine.be&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;plusmagazine.knack.be&#x2F;vrijetijd&#x2F;het-bewogen-leven-van-pierre-kompany&#x2F;article-normal-1536391.html&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;"
               title="Verzenden via mail"
               onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"
               class="rmgIcon m-envelope2" aria-label="E-mail">
            </a>
        </li>
        <li class="u-hide-mobile">
            <a rel="nofollow" class="rmgIcon m-print" aria-label="Print" onclick="window.print();"></a>
        </li>
    </ul>

                                                        <figure class="rmgDetail-image" itemscope itemtype="//schema.org/ImageObject">
        <meta itemprop="representativeOfPage" content="true">
                    <img class="u-sm-100vw" src="https://web.static-rmg.be/if/c_crop,w_1000,h_750,x_0,y_0,g_center/c_fit,w_620,h_465/0f341cbe17767753daed197a7b00949a.jpg"/>
                <figcaption>
            
                            &copy; belga
                    </figcaption>
    </figure>
                                    <div class="rmgDetail-body article-body">
                                                    <script>var commentCount = 0;</script><p>Pierre Kompany speelt een thuismatch wanneer hij zijn boek maandagochtend voorstelt. De pers is samengeroepen in het gemeentehuis van Ganshoren. Zijn gemeentehuis, want hij draagt hier de sjerp. Kinderen Vincent en Christel Kompany zijn opgetrommeld en talloze andere leden van de Kompany-familie. Zeggen dat hij &eacute;&eacute;n leven leidt, is een understatement, het zijn meerdere levens, aldus medewerkster Isabelle Verlinden, die instond voor de redactie. </p><h2 class="rmgDetail-body-title">Zoon van stamhoofd in Congo</h2><p>Dat leven begon in 1947 in Bukavu, in toenmalig Belgisch Congo. Pierre Kompany wordt geboren als oudste van elf. Hij is de zoon van een stamhoofd en groeit op in een gegoede familie. "Wij waren in Congo niet arm", benadrukt hij. "Opleiding en opvoeding was in mijn familie erg belangrijk. Een prioriteit. Ik was een echte strever, ik moest gewoon bij de besten zijn". In 1968 trekt hij voor ingenieursstudies naar Lovanium, de universiteit van Leopoldstad, nu Kinshasa. Nog geen jaar later organiseert het regime van Mobutu een klopjacht op studenten. Dertien maanden zou Kompany daardoor vastzitten.</p><div class="rmgAd m-INPAGE m-empty"><div id="INPAGE"></div></div><div class="rmgAd m-HALFP m-empty js-mobile-halfp"></div><figure itemtype="http://schema.org/ImageObject" itemscope="itemscope" itemprop="associatedMedia"><img itemprop="image" src="https://web.static-rmg.be/if/c_fit,w_1000,h_1000/b364a46f67f1adf18bd071ccfbc5b5e6.jpg"></figure><p>Wat maakte zijn jeugd bijzonder? "Ik ben opgegroeid in een Afrikaanse familie, dat wil zeggen dat ik niet alleen werd opgevoed door mijn ouders, maar ook door ooms, tantes, grootouders. Een clan, waarin iedereen mekaar beschermt. Ook mijn grootmoeder was trouwens een stamhoofd. Zij hield van macht. Je ziet, in Afrika is macht ook een vrouwenzaak."</p><h2 class="rmgDetail-body-title">Koudste winter en heetste zomer</h2><p>Uiteindelijk ontvlucht Pierre Kompany Congo en belandt in 1975 in Belgi&euml;. "Mijn broer stond mij op te wachten, "met een jas". Ik had al een idee van Belgi&euml;, want ik had meermaals foto's gezien van familieleden die hier woonden. Niet lang na zijn aankomst werd Belgi&euml; geteisterd door de strengste winter in jaren. In Brussel lag 50 cm sneeuw. "In '76 kregen we de heetste zomer ooit. Mensen vroegen mij: "u bent dit zeker wel gewoon, u komt uit Congo?" Maar ik moest hen teleurstellen: Ik had dit nooit meegemaakt, want in Congo schijnt de zon niet van 5u 's ochtends tot 22 u 's avonds." </p><div id="customer-journey-placeholder" class="pull-right"></div><p>Vader Kompany kan aan de universiteit van Luik zijn ingenieursopleiding afmaken. Om zijn studies te betalen werkt hij als taxichauffeur en verder neemt hij talloze baantjes aan. Zijn uitlaatklep: voetbal. "Mijn hele jeugd heb ik voetbal gespeeld. In Congo organiseerden de dorpen onderling voetbalwedstrijden. In Belgi&euml; verdiende ik bij in het amateurvoetbal. Voetbal is mijn passie." In 1980 leert hij zijn Belgische vrouw Jocelyne kennen, de moeder van zijn kinderen.</p><h2 class="rmgDetail-body-title">Geen kloof tussen blank en zwart</h2><p>Wat heeft Pierre Kompany nog meer op zijn palmares? Wel, hij slaagt erin een waterturbine te ontwerpen. Een uitvinding die later wordt bekroond en ingezet om botulisme in stilstaand water te bestrijden. En in 2018 wordt hij verkozen tot allereerste zwarte burgemeester van het land (voor ProGanshoren). Of hij dan nooit te maken heeft met racisme hier in Belgi&euml;? "Ik weet dat er voor de meeste zwarte migranten een kloof gaapt tussen zwart en blank. Maar ik heb die kloof nooit gevoeld. Racistische uitspraken zijn mij in het verleden wel overkomen. Zo was er een van mijn professoren die zei "technologie, da's niks voor zwarten". Maar eigenlijk dacht ik dan gewoon "die man heeft een idiote visie, of priv&eacute;-problemen". In mijn realiteit zie ik de kleur van de mensen niet. Ik ben in Ganshoren trouwens ook verkozen door blanken. Enkel met stemmen van de Afrikaanse gemeenschap had ik de overwinning niet behaald."</p><h2 class="rmgDetail-body-title">Familieman</h2><p>Pierre Kompany is natuurlijk vooral bekend als "vader van". En hij wijdt dan ook ettelijke bladzijden aan zijn zoon Vincent. Hoe hij een ernstige en zelfverzekerde jongen was die graag discussieerde. Over zijn aanvankelijke moeilijke parcours bij Anderlecht en uiteindelijk internationale carri&egrave;re.</p><p class="last-paragraph">Want bovenal is Pierre Kompany een familieman. Trotse vader van drie en grootvader van zeven. "De moeder van mijn kinderen is helaas een aantal jaar geleden overleden. Maar ik kan zeggen dat voor ons de kinderen altijd centraal stonden in de tijd die overbleef na het werk. Je kinderen zien ontwikkelen is zeer belangrijk. Onze lijn was hen opvoeden tot mannen en vrouwen die onrecht niet aanvaarden en denken aan anderen."</p><div class="rmgAlert m-default"><p><figure itemtype="http://schema.org/ImageObject" itemscope="itemscope" itemprop="associatedMedia"><img itemprop="image" src="https://web.static-rmg.be/if/c_fit,w_1000,h_1000/e8c637c32e3b754d59cb53a142b8349f.jpg"></figure></p><p>Pierre Kompany. Van Congo tot Ganshoren: een ongelooflijk leven. Uitgegeven bij Borgerhoff &amp; Lamberigts. ? 22,99 <a href="https://borgerhoff-lamberigts.be">https://borgerhoff-lamberigts.be</a></p></div>

                                                </div>
                                                                <ul class="rmgShares">
                    <li class="rmgShares-shared">
                <span>1</span>Keer gedeeld
            </li>
                            <li>
                <a class="rmgIcon m-bookmark2 read-later-button "
                   aria-label="Lees later"
                   onclick="rmgPersonalizationObject.readLater.toggleContent('1536391');">
                </a>
            </li>
                 
                                    <li>
                <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fplusmagazine.knack.be%2Fvrijetijd%2Fhet-bewogen-leven-van-pierre-kompany%2Farticle-normal-1536391.html" target="_blank" title=""
                   class="rmgIcon m-facebook" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                </a>
            </li>
                    <li>
                <a href="https://twitter.com/share?url=https://www.knack.be/s/r/c/1536391&amp;text=Het%20bewogen%20leven%20van%20Pierre%20Kompany&amp;via=Plusmagazinebe" target="_blank" title=""
                   class="rmgIcon m-twitter" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                </a>
            </li>
                    <li>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fplusmagazine.knack.be%2Fvrijetijd%2Fhet-bewogen-leven-van-pierre-kompany%2Farticle-normal-1536391.html&amp;title=Het%20bewogen%20leven%20van%20Pierre%20Kompany&amp;source=Plusmagazine" target="_blank" title=""
                   class="rmgIcon m-linkedin" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'linkedin')">
                </a>
            </li>
                        <li class="u-hide-desktop">
            <a class="rmgIcon m-whatsapp" aria-label="WhatsApp" href="whatsapp://send?text=Het bewogen leven van Pierre Kompany - https://plusmagazine.knack.be/vrijetijd/het-bewogen-leven-van-pierre-kompany/article-normal-1536391.html"></a>
        </li>
                        <li>
            <a href="mailto:?subject=Het&#x20;bewogen&#x20;leven&#x20;van&#x20;Pierre&#x20;Kompany&#x20;-&#x20;Plusmagazine&amp;body=&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Ik&#x20;las&#x20;net&#x20;dit&#x20;interessant&#x20;artikel&#x20;op&#x20;Plusmagazine.be&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;plusmagazine.knack.be&#x2F;vrijetijd&#x2F;het-bewogen-leven-van-pierre-kompany&#x2F;article-normal-1536391.html&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;"
               title="Verzenden via mail"
               onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"
               class="rmgIcon m-envelope2" aria-label="E-mail">
            </a>
        </li>
        <li class="u-hide-mobile">
            <a rel="nofollow" class="rmgIcon m-print" aria-label="Print" onclick="window.print();"></a>
        </li>
    </ul>

                                


                <div class="rmgDetail-below">
                                                                                                        <div class="rmgModule m-detail-dossier"><h2 class="rmgModule-title">Cultuur</h2><ul><li><a href="//plusmagazine.knack.be/vrijetijd/het-bewogen-leven-van-pierre-kompany/article-normal-1536391.html" title="Het bewogen leven van Pierre Kompany">Het bewogen leven van Pierre Kompany</a></li><li><a href="//plusmagazine.knack.be/vrijetijd/treinen-met-delvaux-een-duik-nemen-in-zijn-poetisch-en-mysterieus-universum/article-normal-1523203.html" title="Treinen met Delvaux: een duik nemen in zijn po&euml;tisch en mysterieus universum">Treinen met Delvaux: een duik nemen in zijn po&euml;tisch en mysterieus universum</a></li><li><a href="//plusmagazine.knack.be/vrijetijd/gallo-romeins-museum-neemt-je-mee-naar-dacia/article-news-1522525.html" title="Gallo-Romeins Museum neemt je mee naar Dacia">Gallo-Romeins Museum neemt je mee naar Dacia</a></li><li><a href="//plusmagazine.knack.be/vrijetijd/expo-dali-en-magritte-iconen-van-het-surrealisme/article-normal-1519229.html" title="Expo: Dali en Magritte, iconen van het surrealisme">Expo: Dali en Magritte, iconen van het surrealisme</a></li><li><a href="//plusmagazine.knack.be/vrijetijd/film-mother-geeft-andere-kijk-op-zorg-voor-mensen-met-dementie/article-news-1518785.html" title="Film 'Mother' geeft andere kijk op zorg voor mensen met dementie">Film 'Mother' geeft andere kijk op zorg voor mensen met dementie</a></li></ul><span class="rmgModule-more"><a href="//plusmagazine.knack.be/vrijetijd/cultuur/groupement-normal-650141.html">Lees alle artikelen over Cultuur</a></span></div>

                                                                        
                                            <div class="rmgModule m-detail-tags">
                            <h2 class="rmgModule-title">Lees meer over:</h2>
                            <ul data-expandable id="detail-tags">
                                                                    <li><a href="//plusmagazine.knack.be/tag/vincent-kompany-231575.html">Vincent Kompany</a></li>
                                                                    <li><a href="//plusmagazine.knack.be/tag/pierre-kompany-794530.html">Pierre Kompany</a></li>
                                                                    <li><a href="//plusmagazine.knack.be/tag/christel-kompany-928327.html">Christel Kompany</a></li>
                                                            </ul>
                            <a data-expand="detail-tags">Meer</a>
                        </div>
                                    </div>
                        <span class="rmgStickySide-end"></span>
                            <script>
                    headjs.load({rmgStickySide: '/js/responsive/rmgStickySide.js?v4.1.6'});
                    headjs.ready('rmgStickySide', function () {
                        var rmgStickySide = new RmgStickySide();
                    });
                </script>
                                <script src="//a.teads.tv/page/62928/tag" async="true"></script>
                                    </article>
                    <aside class="rmgDetail-aside m-lg-span4">
                            
        
    
<article class="rmgTeaser m-quote m-img-left  m-lg-span4" data-contentid="1533241">
            <figure>
            <a                             href="//plusmagazine.knack.be/maatschappij/gewoon-een-fait-divers/article-column-1533241.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                <img alt="Anne Vanderdonckt"
                     src="//plusmagazine.knack.be/assets/538/avatar_275945.jpg" style="width: 88px; height: 88px;">
            </a>
        </figure>
        <div class="rmgTeaser-content">
        <blockquote>
            <a                             href="//plusmagazine.knack.be/maatschappij/gewoon-een-fait-divers/article-column-1533241.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                Gewoon een fait divers
            </a>
        </blockquote>
                    <span class="rmgTeaser-author">- Anne Vanderdonckt</span>
            </div>
</article>
                
                        <div class="rmgAd m-HALFP m-empty rmgModule" data-tag="HALFP">
                <div id="HALFP"></div>
            </div>
            
                
    <div id="redesign-plus-meest-gelezen" class="rmgModule m-ordered m-lg-span4 ">
                                    <h2 class="rmgModule-title"><span>Meest gelezen</span></h2>
                                        


<article id="content-1536399" class="rmgTeaser m-article-normal m-sm m-video m-sm-fixed m-img-left" data-contentid="1536399">
            <figure style="width: 95px;">
            <a                             href="//plusmagazine.knack.be/vrijetijd/jarige-babygorilla-thandie-wordt-grote-zus/article-normal-1536399.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                            <!-- Height placeholder for image -->
                        <span style='float: left; padding-bottom: 66.315789473684% '></span>
                        <!-- end placeholder -->
                    
                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_999,h_666,x_0,y_0,g_center/c_fit,w_95,h_63/e7a417bd41f4587b9c3bb858646e11e1.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
                            <div class="rmgCardLabels">
                                    </div>
            
            
                            <h2 class="rmgTeaser-title">
                                                            <a                             href="//plusmagazine.knack.be/vrijetijd/jarige-babygorilla-thandie-wordt-grote-zus/article-normal-1536399.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Jarige babygorilla Thandie wordt grote zus</a>
                </h2>
            
            
            
                                                        
            
                        
                                </div>
    </div>
</article>            


<article id="content-1523089" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-img-left" data-contentid="1523089">
            <figure style="width: 95px;">
            <a                             href="//plusmagazine.knack.be/vrijetijd/tenerife-5x-weg-van-de-playas/article-normal-1523089.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                            <!-- Height placeholder for image -->
                        <span style='float: left; padding-bottom: 66.315789473684% '></span>
                        <!-- end placeholder -->
                    
                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1000,h_666,x_0,y_0,g_center/c_fit,w_95,h_63/36f0747ff33ac20893f3d8d4e518e8ce.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <h2 class="rmgTeaser-title">
                                            <span class="rmgIcon m-plus"></span>
                                                            <a                             href="//plusmagazine.knack.be/vrijetijd/tenerife-5x-weg-van-de-playas/article-normal-1523089.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Tenerife: 5x weg van de playas</a>
                </h2>
            
            
            
                                                        
            
                        
                                </div>
    </div>
</article>            


<article id="content-1533633" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-img-left" data-contentid="1533633">
            <figure style="width: 95px;">
            <a                             href="//plusmagazine.knack.be/gezondheid/intense-communicatie-tussen-hersenen-en-darmen/article-normal-1533633.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                            <!-- Height placeholder for image -->
                        <span style='float: left; padding-bottom: 66.315789473684% '></span>
                        <!-- end placeholder -->
                    
                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_549,h_366,x_20,y_78,g_center/c_fit,w_95,h_63/4a95da576a8bffd3eece44ac3c957380.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <h2 class="rmgTeaser-title">
                                                            <a                             href="//plusmagazine.knack.be/gezondheid/intense-communicatie-tussen-hersenen-en-darmen/article-normal-1533633.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Intense communicatie tussen hersenen en darmen</a>
                </h2>
            
            
            
                                                        
            
                        
                                </div>
    </div>
</article>            


<article id="content-1534579" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-img-left" data-contentid="1534579">
            <figure style="width: 95px;">
            <a                             href="//plusmagazine.knack.be/gezondheid/copd-hoe-herken-je-de-signalen-van-deze-courante-maar-onderschatte-longziekte/article-normal-1534579.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                            <!-- Height placeholder for image -->
                        <span style='float: left; padding-bottom: 66.315789473684% '></span>
                        <!-- end placeholder -->
                    
                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1000,h_666,x_0,y_0,g_center/c_fit,w_95,h_63/334b3638fcb25c4ba7e30f4f314eda40.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <h2 class="rmgTeaser-title">
                                                            <a                             href="//plusmagazine.knack.be/gezondheid/copd-hoe-herken-je-de-signalen-van-deze-courante-maar-onderschatte-longziekte/article-normal-1534579.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >COPD: hoe herken je de signalen van deze courante maar onderschatte longziekte ?</a>
                </h2>
            
            
            
                                                        
            
                        
                                </div>
    </div>
</article>            


<article id="content-1535939" class="rmgTeaser m-diaporama-normal m-sm  m-sm-fixed m-img-left" data-contentid="1535939">
            <figure style="width: 95px;">
            <a                             href="//plusmagazine.knack.be/vrijetijd/jungle-book-strijkt-neer-in-antwerpse-zoo/diaporama-normal-1535939.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                            <!-- Height placeholder for image -->
                        <span style='float: left; padding-bottom: 66.315789473684% '></span>
                        <!-- end placeholder -->
                    
                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1996,h_1331,x_2,y_0,g_center/c_fit,w_95,h_63/92fefbe8ef1d1063e8e2a1aae07235d2.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                    <div class="rmgTeaser-content">
        <div>
            
            
                            <h2 class="rmgTeaser-title">
                                                            <a                             href="//plusmagazine.knack.be/vrijetijd/jungle-book-strijkt-neer-in-antwerpse-zoo/diaporama-normal-1535939.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Jungle Book strijkt neer in Antwerpse Zoo</a>
                </h2>
            
            
            
                                                        
            
                        
                                </div>
    </div>
</article>                                    </div>

                
    <div id="redesign-plus-outbrain-widget-ligatus-side-bar" class="rmgModule  ">
                                                <div class="rmgGrid js-outbrain-widget">
        <div class="OUTBRAIN" data-src="" data-widget-id="SB_1"></div>
    </div>
                                </div>

                
                                                                                                                                                
    
    <div id="magazine-OT" class="rmgModule m-widget m-magazine m-md-span6 m-lg-span4 ">
            <h2 class="rmgModule-title">
        Deze maand in Plus Magazine
    </h2>
            <figure>
        <a href="//plusmagazine.knack.be/magazine/plusmagazine-nr-12-21-november-2019/enKiosque-magazine-1534657.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Footer', 'Click', 'Plus Magazine');">
            <img src="https://makr.roularta.be/makr-resize-cover/getCover.action?editionCode=OT&amp;width=110">
        </a>
    </figure>
    <div class="u-aside">
        <p>
            <a href="//plusmagazine.knack.be/magazine/de-kracht-van-warm-water/article-normal-1533287.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Footer', 'Click', 'Plus Magazine');">De kracht van warm water</a>
        </p>
        <a href="https://plusmagazine.knack.be/info/abonnementen/" class="rmgButton m-harmony m-md" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Footer', 'Click', 'Plus Magazine');">Abonneer nu</a>
    </div>
                                </div>



                
                        <div class="rmgAd m-AFFI_300PX_1 m-empty rmgModule" data-tag="AFFI_300PX_1">
                <div id="AFFI_300PX_1"></div>
            </div>
            
    
            </aside>
                <div class="rmgDetail-bottom">
                                                    
    <div id="redesign-plus-most-read-full-width-widget" class="rmgModule m-no-margin m-ordered m-lg-span4 ">
                                    <h2 class="rmgModule-title"><span>Meest gelezen</span></h2>
                                        <div class="rmgGrid">
                            


<article id="content-1536399" class="rmgTeaser m-article-normal m-sm m-video m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1536399">
            <figure style="width: 172px;">
            <a                             href="//plusmagazine.knack.be/vrijetijd/jarige-babygorilla-thandie-wordt-grote-zus/article-normal-1536399.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                            <!-- Height placeholder for image -->
                        <span style='float: left; padding-bottom: 66.279069767442% '></span>
                        <!-- end placeholder -->
                    
                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_999,h_666,x_0,y_0,g_center/c_fit,w_172,h_114/e7a417bd41f4587b9c3bb858646e11e1.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
                            <div class="rmgCardLabels">
                                    </div>
            
            
                            <h2 class="rmgTeaser-title">
                                                            <a                             href="//plusmagazine.knack.be/vrijetijd/jarige-babygorilla-thandie-wordt-grote-zus/article-normal-1536399.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >Jarige babygorilla Thandie wordt grote zus</a>
                </h2>
            
            
            
                                                        
            
                        
                                </div>
    </div>
</article>            


<article id="content-1523089" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1523089">
            <figure style="width: 172px;">
            <a                             href="//plusmagazine.knack.be/vrijetijd/tenerife-5x-weg-van-de-playas/article-normal-1523089.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                            <!-- Height placeholder for image -->
                        <span style='float: left; padding-bottom: 66.279069767442% '></span>
                        <!-- end placeholder -->
                    
                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1000,h_666,x_0,y_0,g_center/c_fit,w_172,h_114/36f0747ff33ac20893f3d8d4e518e8ce.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <h2 class="rmgTeaser-title">
                                            <span class="rmgIcon m-plus"></span>
                                                            <a                             href="//plusmagazine.knack.be/vrijetijd/tenerife-5x-weg-van-de-playas/article-normal-1523089.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >Tenerife: 5x weg van de playas</a>
                </h2>
            
            
            
                                                        
            
                        
                                </div>
    </div>
</article>            


<article id="content-1533633" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1533633">
            <figure style="width: 172px;">
            <a                             href="//plusmagazine.knack.be/gezondheid/intense-communicatie-tussen-hersenen-en-darmen/article-normal-1533633.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                            <!-- Height placeholder for image -->
                        <span style='float: left; padding-bottom: 66.279069767442% '></span>
                        <!-- end placeholder -->
                    
                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_549,h_366,x_20,y_78,g_center/c_fit,w_172,h_114/4a95da576a8bffd3eece44ac3c957380.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <h2 class="rmgTeaser-title">
                                                            <a                             href="//plusmagazine.knack.be/gezondheid/intense-communicatie-tussen-hersenen-en-darmen/article-normal-1533633.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >Intense communicatie tussen hersenen en darmen</a>
                </h2>
            
            
            
                                                        
            
                        
                                </div>
    </div>
</article>            


<article id="content-1535939" class="rmgTeaser m-diaporama-normal m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1535939">
            <figure style="width: 172px;">
            <a                             href="//plusmagazine.knack.be/vrijetijd/jungle-book-strijkt-neer-in-antwerpse-zoo/diaporama-normal-1535939.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                            <!-- Height placeholder for image -->
                        <span style='float: left; padding-bottom: 66.279069767442% '></span>
                        <!-- end placeholder -->
                    
                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1996,h_1331,x_2,y_0,g_center/c_fit,w_172,h_114/92fefbe8ef1d1063e8e2a1aae07235d2.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                    <div class="rmgTeaser-content">
        <div>
            
            
                            <h2 class="rmgTeaser-title">
                                                            <a                             href="//plusmagazine.knack.be/vrijetijd/jungle-book-strijkt-neer-in-antwerpse-zoo/diaporama-normal-1535939.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >Jungle Book strijkt neer in Antwerpse Zoo</a>
                </h2>
            
            
            
                                                        
            
                        
                                </div>
    </div>
</article>            


<article id="content-1536227" class="rmgTeaser m-article-news m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1536227">
            <figure style="width: 172px;">
            <a                             href="//plusmagazine.knack.be/recht-en-geld/crematie-wordt-duurder/article-news-1536227.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                            <!-- Height placeholder for image -->
                        <span style='float: left; padding-bottom: 66.279069767442% '></span>
                        <!-- end placeholder -->
                    
                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1000,h_666,x_0,y_0,g_center/c_fit,w_172,h_114/2ed8484376691adc47a97e72d07ff98f.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <h2 class="rmgTeaser-title">
                                                            <a                             href="//plusmagazine.knack.be/recht-en-geld/crematie-wordt-duurder/article-news-1536227.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >Crematie wordt duurder</a>
                </h2>
            
            
            
                                                        
            
                        
                                </div>
    </div>
</article>                </div>
                                        </div>

                
    <div id="redesign-plus-outbrain-widget-ligatus-below-article" class="rmgModule  ">
                                                <div class="rmgGrid js-outbrain-widget">
        <div class="OUTBRAIN" data-src="" data-widget-id="AR_1"></div>
    </div>
                                </div>

                
    <div id="redesign-plus-content-advertising" class="rmgModule     rmgNatives m-bg-100vw u-hide
 ">
            <h2 class="rmgModule-title"><span>Partner Content</span></h2>
            <div class="rmgNatives-intro">
        <span class="rmgNatives-intro-prefix">Partner Content</span>
        <p>Plusmagazine Partner Content biedt be­drij­ven, or­ga­ni­sa­ties en over­he­den de toe­gang tot het net­werk van Plusmagazine. De partners zijn verantwoordelijk voor de inhoud.</p>
    </div>
    <div class="rmgAd m-NATIVE m-empty">
        <div id="NATIVE"></div>
    </div>
                                </div>

                
    <div id="redesign-plus-cxense-widget-gerelateerde-artikelen" class="rmgModule m-no-margin m-cxense ">
                                            
    <div id="" >
        <!-- The invisible template -->
        <div id='2ba10e4d31614fa72a17a9812a9efa3c06668695_template' style='display: none;'></div>
        <!-- The recs items are rendered into this div -->
        <div id='2ba10e4d31614fa72a17a9812a9efa3c06668695_target'></div>
        <script type='text/javascript'>
            if (typeof rmgParamObject == 'object' && rmgParamObject.hasOwnProperty('cxense')) {
                rmgParamObject.cxense.addWidget('2ba10e4d31614fa72a17a9812a9efa3c06668695');
            }
        </script>
    </div>
                                </div>

                
    <div id="redesign-plus-cxense-widget-voor-u" class="rmgModule m-no-margin m-cxense ">
                                            
    <div id="" >
        <!-- The invisible template -->
        <div id='dfd4f0f260c85b74e973cdcab00036e0284bcf47_template' style='display: none;'></div>
        <!-- The recs items are rendered into this div -->
        <div id='dfd4f0f260c85b74e973cdcab00036e0284bcf47_target'></div>
        <script type='text/javascript'>
            if (typeof rmgParamObject == 'object' && rmgParamObject.hasOwnProperty('cxense')) {
                rmgParamObject.cxense.addWidget('dfd4f0f260c85b74e973cdcab00036e0284bcf47');
            }
        </script>
    </div>
                                </div>

    
                    </div>
    </div>
    
    <div class="rmgAd m-BAN2 m-empty">
        <div id="BAN2"></div>
    </div>
    <div class="rmgAd m-BAN620X220_2 m-empty">
        <div id="BAN620X220_2"></div>
    </div>
</div>
    <footer class="rmgFooter">
    <div class="u-inner">
        <div class="rmgGrid">
                        
                                                                                                                                                
    
    <div id="magazine-OT" class="rmgModule m-widget m-magazine m-md-span6 m-lg-span4 ">
            <h2 class="rmgModule-title">
        Deze maand in Plus Magazine
    </h2>
            <figure>
        <a href="//plusmagazine.knack.be/magazine/plusmagazine-nr-12-21-november-2019/enKiosque-magazine-1534657.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Footer', 'Click', 'Plus Magazine');">
            <img src="https://makr.roularta.be/makr-resize-cover/getCover.action?editionCode=OT&amp;width=110">
        </a>
    </figure>
    <div class="u-aside">
        <p>
            <a href="//plusmagazine.knack.be/magazine/de-kracht-van-warm-water/article-normal-1533287.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Footer', 'Click', 'Plus Magazine');">De kracht van warm water</a>
        </p>
        <a href="https://plusmagazine.knack.be/info/abonnementen/" class="rmgButton m-harmony m-md" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Footer', 'Click', 'Plus Magazine');">Abonneer nu</a>
    </div>
                                </div>



                
    <div id="redesign-plus-nieuwsbrief" class="rmgModule m-widget m-md-span6 m-lg-span4 ">
            <h2 class="rmgModule-title">
        Nieuwsbrief
    </h2>
            <p>Abonneer u op de gratis nieuwsbrieven van Plusmagazine.be</p>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: ''}); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Newsletter Mini Registration');"
             class="rmgButton m-harmony m-md reg" style="display: none;">
        Inschrijven
    </a>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: '', modifyscreenclosedcallback:function(){window.location.reload()} }); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Newsletter Mini Registration');"
             class="rmgButton m-harmony m-md notreg" style="display: none;">
        Aanmelden / registreren
    </a>
                                </div>

                
    <div id="redesign-knack-social-media-teaser" class="rmgModule m-md-span6 m-lg-span4 m-widget js-social-media-teaser ">
            <h2 class="rmgModule-title">
        Volg ons
    </h2>
            <ul class="rmgShares">
                                    <li class="u-hide" data-social-media-type="facebook">
                    <a class="rmgIcon m-facebook"></a>
                </li>
                                                                    <li class="u-hide" data-social-media-type="twitter">
                    <a class="rmgIcon m-twitter"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="pinterest">
                    <a class="rmgIcon m-pinterest"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="instagram">
                    <a class="rmgIcon m-instagram"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="linkedin">
                    <a class="rmgIcon m-linkedin"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="spotify">
                    <a class="rmgIcon m-spotify"></a>
                </li>
                        </ul>
                                </div>

    
            <div class="rmgFooter-lang-wrapper m-span6 u-lg-hidden">
                                                            <a href="//plusmagazine.levif.be" class="rmgFooter-lang">
                            FR
                        </a>
                                                </div>
        </div>
        <div class="rmgGrid">
                            <div class="rmgFooter-lang-wrapper m-md-span6 m-lg-span1 u-lg-show">
                                            <a href="//plusmagazine.levif.be" class="rmgFooter-lang">
                            FR
                        </a>
                                    </div>
                        <div class="rmgFooter-links m-lg-span6">
                                                                                                            <span>
                        <a target="_blank" href="https://www.roulartamedia.be/nl/merken/websites/plusmagazinebe" class="" >
                            Adverteren
                        </a>
                    </span>
                                                                                            <span>
                        <a target="_blank" href="/info/contact-info" class="" >
                            Contact
                        </a>
                    </span>
                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/nl/copyright" class="" >
                            Copyright
                        </a>
                    </span>
                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/nl/disclaimer" class="" >
                            Disclaimer
                        </a>
                    </span>
                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/nl/privacy" class="" >
                            Privacy Policy
                        </a>
                    </span>
                                                                                            <span>
                        <a target="_blank" href="#" class="optanon-toggle-display" >
                            Cookie instellingen
                        </a>
                    </span>
                                                </div>
            <div class="rmgFooter-copyright m-lg-span5">
                <a href="https://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank" class="rmgFooter-cim"><img src="https://www.knack.be/images/logo_cim.png"></a>
                <img src="/images/logo_roularta.png?v4.1.7">
                <p>© 2019 Roularta Media Group<br>Alle rechten voorbehouden.<br/></p>
            </div>
                    </div>
    </div>
</footer>
    <!-- PROXISTORE GEO TAGGING CONFIG -->
    <div class="geowidget u-hide">
        <div id="geowidget" class="u-inner"></div>
    </div>
    <script>
        if (typeof rmgGdpr !== 'undefined') {
            rmgGdpr.handleLocation();

            if (rmgGdpr.askLocation) {
                // Show widget if location is being asked
                document.getElementById('geowidget').parentElement.classList.remove('u-hide');

                Proxistore.config({
                    language: 'nl',
                    widgetIds: ['geowidget'],
                    geoLocationCallback: setData
                });

                function setData(data) {
                    // Set postalCode in localStorage
                    localStorage.setItem('postalCode', data.postalCode);
                    dataLayer.push(
                        {'postalCode': data.postalCode}
                    );
                }
            }
        }
    </script>
    <!-- END PROXISTORE GEO TAGGING CONFIG -->
    <div class="rmgAd m-SKY m-empty">
        <div id="SKY"></div>
    </div>
    <script>
        var sky = new RmgAd('SKY');
        rmgAddMultiEventListener(window, 'load scroll', function () {
            sky.makeSticky('.js-container');
        });
    </script>
<div class="rmgAd m-FLOORAD m-empty">
    <div id="FLOORAD"></div>
</div>

<div class="rmgAd m-STICKY u-hide">
    <div id="STICKY"></div>
</div>

<div id="trialDaysPopup" class="Modal fade" tabindex="-1" role="dialog"></div>
<script type="text/javascript">
    headjs.load({jquery: '/js/responsive/vendor/jquery-3.3.1.min.js?v4.1.6'});
    headjs.load({cookies: '/js/cookies.js?v4.1.6'});
    headjs.load({popper: '/js/responsive/vendor/popper.min.js?v4.1.6'});
    headjs.load({tippy: '/js/responsive/vendor/tippy.standalone.min.js?v4.1.6'});
    // Only load awesomplete script if awesomplete class has been found on the page
    if (typeof document.getElementsByClassName('awesomplete')[0] !== 'undefined') {
        headjs.load({awesomeplete: '/js/responsive/vendor/awesomplete.min.js?v4.1.6'});
    }
    headjs.load({main: '/js/responsive/main.js?v4.1.6'});
    headjs.load({rmgRotateImages: '/js/responsive/rmgRotateImages.js?v4.1.6'});
    
    if (document.querySelectorAll('.js-outbrain-widget').length > 0) {
        headjs.load({rmgOutbrain: '/js/responsive/rmgOutbrain.js?v4.1.6'});
    }

    // Only load content ads widget Javascript when a content ads widget is found on page
    if (typeof document.getElementsByClassName('js-content-ads-widget')[0] !== 'undefined') {
        headjs.load({contentAdsWidget: '/js/responsive/contentAdsWidget.js?v4.1.6'});
    }

    // Only load social media teaser Javascript when a social media teaser module is found on page
    if (typeof document.getElementsByClassName('js-social-media-teaser')[0] !== 'undefined') {
        headjs.load({socialMediaTeaser: '/js/responsive/socialMediaTeaser.js?v4.1.6'});
    }

    // Initialize social media teaser for each module on the page
    headjs.ready('socialMediaTeaser', function () {
        rmgForEach(document.querySelectorAll('.js-social-media-teaser'), function (i, element) {
            new RmgSocialMediaTeaser(element, rmgParamObject.social);
        });
    });

    
    headjs.ready('jquery', function () {
        // Only load poll widget Javascript when a poll is found on page
        if (typeof document.getElementsByClassName('js-poll')[0] !== 'undefined') {
            headjs.load({rmgCookie: '/js/responsive/rmgCookie.js?v4.1.6'});
            headjs.ready('rmgCookie', function () {
                headjs.load({rmgPoll: '/js/responsive/rmgPoll.js?v4.1.6'});
                // Initialize poll widget for each poll on the page
                headjs.ready('rmgPoll', function () {
                    $('.js-poll').each(function () {
                        new RmgPoll($(this));
                    });
                });
            });
        }

        if ($('body').find('[data-role="search-form"]').length > 0) {
            headjs.load({'rmgSearch': '/js/responsive/rmgSearch.js?v4.1.6'});
        }
    });

            headjs.ready("miaa", function () {
        headjs.ready("authClient", function () {
            rmgAuth.start(miaa, {"loggedOn":false,"clientId":"wtyx2eb3jcn93c7st487xcxrz4xu5mkc","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":true});
        });
    });
    
    // Start rendering Cxense widgets
    rmgParamObject.cxense.renderNextWidget();
</script>
<script>
        headjs.load({eventLogger: '/js/responsive/rmgEventLogger.js?v4.1.6'});

                headjs.load({rmgBT: '/js/responsive/rmgBT.js?v4.1.6'});
        
        headjs.load({plus: '/js/responsive/paywall-plus.js?v4.1.6'});
        headjs.load({paywall: '/js/responsive/paywall.js?v4.1.6'});
        headjs.load({rmgSubscribeButton: '/js/responsive/rmgSubscribeButton.js?v4.1.6'});
        </script>
<!-- START GOOGLE SEARCH -->
<script src="//www.google.be/jsapi"></script>
<script>
    if (typeof google !== 'undefined') {
        google.load('search', '1', {
            "callback": function () {
                if (typeof google.search.CustomSearchControl !== 'undefined' && typeof google.search.CustomSearchControl.attachAutoCompletion !== 'undefined') {
                    google.search.CustomSearchControl.attachAutoCompletion(
                        '017015492912353448496:0cikqadrk6g',
                        document.getElementById('q'),
                        'searchbox'
                    );
                }
            }
        });

        window.addEventListener('scroll', function (e) {
            if (document.querySelector('.gssb_c')) {
                document.querySelector('.gssb_c').style.display = 'none';
            }
        });
    }
</script>
<!-- END GOOGLE SEARCH -->

<!-- START FACEBOOK API -->
<script>
    window.fbAsyncInit = function () {
        // Init the FB JS SDK
        FB.init({
            appId: '190205701048515', // App ID from the app dashboard
            status: true,                                // Check Facebook Login status
            xfbml: true                                 // Look for social plugins on the page
        });

        // Additional initialization code such as adding Event Listeners goes here
        FB.Event.subscribe('edge.create',
            function (href, widget) {
                if (href.indexOf('facebook.com') == -1) {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "fb"))
                }
            }
        );
    };

    // Load the SDK asynchronously
    (function () {
        // If we've already installed the SDK, we're done
        if (document.getElementById('facebook-jssdk')) {
            return;
        }

        // Get the first script element, which we'll use to find the parent node
        var firstScriptElement = document.getElementsByTagName('script')[0];

        // Create a new script element and set its id
        var facebookJS = document.createElement('script');
        facebookJS.id = 'facebook-jssdk';

        // Set the new script's source to the source of the Facebook JS SDK
                facebookJS.src = '//connect.facebook.net/nl_NL/all.js';
                // Insert the Facebook JS SDK into the DOM
        firstScriptElement.parentNode.insertBefore(facebookJS, firstScriptElement);
    }());
</script>
<!-- END FACEBOOK API -->

<!-- START TWITTER API -->
<script>
    window.twttr = (function (d, s, id) {
        var t, js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);
        return window.twttr || (t = {
            _e: [],
            ready: function (f) {
                t._e.push(f)
            }
        });
    }(document, "script", "twitter-wjs"));

    if (typeof twttr !== 'undefined') {
        twttr.ready(function (twttr) {
            // bind events here
            twttr.events.bind('click', function (event) {
                if (event.region == 'tweet') {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "tw"));
                }
            });
        });
    }
</script>
<!-- END TWITTER API -->

<!-- START GOOGLE ANALYTICS -->
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-8272409-1', 'auto', {'allowLinker': true});
        if (rmgGdpr.getGoogleRetargetingStatus()) {
            ga('require', 'displayfeatures');
        }
        ga('require', 'linkid', 'linkid.js');
        ga('require', 'linker');
        ga('linker:autoLink', ['knack.be', 'levif.be', 'monclubplus.be', 'mijnplusclub.be'], false, true);
                if ((/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && /#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash))) {
            var rmgGaAdv = {"dimension1":"Ann Heylens","dimension2":"1574755980","dimension3":"Vrije tijd","dimension4":"article","dimension5":"Newsgate","dimension6":"Site-Plusmagazine-NL","dimension9":"500 - 999","dimension10":"Cultuur","dimension12":0};

            if (bt_profileId != '') {
                rmgGaAdv['dimension8'] = bt_profileId;
            }

            ga('send', 'pageview', rmgGaAdv);
        }
        
                ga('create', 'UA-4500993-1', 'auto', {'name': 'plusTracker'});
        ga('plusTracker.send', 'pageview');
            </script>
<!-- END GOOGLE ANALYTICS -->

<!-- START GOOGLE STRUCTURED DATA -->
    <script type="application/ld+json">
    {"@context":"https:\/\/schema.org","@type":"NewsArticle","articleSection":"Plus Magazine","copyrightHolder":{"@type":"Organization","name":"Roularta Media Group","logo":{"@type":"ImageObject","url":"https:\/\/www.roularta.be\/sites\/all\/themes\/roularta\/logo.svg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"\/\/plusmagazine.knack.be\/vrijetijd\/het-bewogen-leven-van-pierre-kompany\/article-normal-1536391.html"},"headline":"Het bewogen leven van Pierre Kompany","dateCreated":"2019-11-26T09:13:15+01:00","datePublished":"2019-11-26T09:13:00+01:00","dateModified":"2019-11-26T09:15:26+01:00","author":[{"@type":"Person","name":"Ann Heylens"}],"publisher":{"@type":"Organization","name":"Plusmagazine","logo":{"@type":"ImageObject","url":"https:\/\/www.knack.be\/images\/logo_Site-Plusmagazine-NL.png"}},"description":"Meestal is het topvoetballer Vincent Kompany die alle aandacht opeist, maar zijn vader Pierre heeft een even opmerkelijk parcours. In \"Van Congo tot Ganshoren\" vertelt hij zijn levensverhaal.","inLanguage":{"@type":"Language","name":["nl"]},"hasPart":{"@type":"WebPageElement","isAccessibleForFree":"True","cssSelector":".article-body"},"image":["https:\/\/web.static-rmg.be\/if\/c_crop,w_1000,h_750,x_0,y_0,g_center\/c_fit,w_1000,h_1333\/0f341cbe17767753daed197a7b00949a.jpg"],"wordCount":682}
    </script>
<!-- END GOOGLE STRUCTURED DATA -->
    <script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=26935&t=js&s=1"></script>



<!-- Facebook Pixel Code -->
<!-- End Facebook Pixel Code -->

<div class="rmgSpinner" style="display: none;">
    <div class="rmgSpinner-inner"></div>
</div>
    </body>
</html>
