<!DOCTYPE html>
<html>
  <head>
      <title>
                  Notarissen, accountants en belastingconsulenten lanceren effectenregister - Recht en Geld - Plusmagazine
      </title>
      <script>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</script>
<script src="/js/rmgObject.js?v3.5.12"></script>
      <script>
    try {
        dataLayer = [rmgParamObject.gtm];
    } catch (error) {
        dataLayer = [{}];
    }

    if (typeof Storage !== 'undefined') {
      if (localStorage['bt_userEngagement']) {
        dataLayer[0]['userEngagement'] = JSON.parse(localStorage['bt_userEngagement']);
      }
    }

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P2LK5TC');
</script>

    <style>.async-hide { opacity: 0 !important} </style>
    <script>
        (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
            h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
            (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
        })(window,document.documentElement,'async-hide','dataLayer', 500,
            {'GTM-P2LK5TC':true});
    </script>
          <script src="/js/rmgGdpr.js?v3.5.12"></script>
      <!-- START - RebelAI integration -->
    <script>var _0x6ce0=['push','script','onload','src','body','appendChild','addEventListener','attachEvent','onmessage','message','data','SEC_INIT','removeEventListener','SYN_ACK','origin'];(function(_0x346188,_0x142b2a){var _0x49bdf7=function(_0xb8b921){while(--_0xb8b921){_0x346188['push'](_0x346188['shift']());}};_0x49bdf7(++_0x142b2a);}(_0x6ce0,0x16e));var _0x3ee5=function(_0x408730,_0x5ca7fa){_0x408730=_0x408730-0x0;var _0x5e4f60=_0x6ce0[_0x408730];return _0x5e4f60;};(function(_0x2a0cc5,_0x8deccd,_0x23e83e,_0x2f026b,_0x14e029,_0x404668,_0x117840,_0x48e3e8,_0x4baa52,_0x1189ed,_0x8bae66,_0x241eb3,_0x85afa9){var _0x110a0e='403b39a8-772b-d359-3759-fa29e3b285f8';if(!_0x23e83e[_0x110a0e]){_0x23e83e[_0x110a0e]={'document':_0x2a0cc5,'console':_0x8deccd,'window':_0x23e83e,'dg':_0x2f026b,'enc':_0x14e029,'tid':_0x404668,'ts':_0x117840,'rebelOrigin':_0x48e3e8,'random':_0x4baa52,'secureFrameUrl':_0x241eb3,'contentPostUrl':_0x85afa9,'contentFetchEnabled':_0x8bae66,'messages':[]};}var _0x19d562=_0x23e83e['addEventListener']?_0x3ee5('0x0'):_0x3ee5('0x1');var _0x2637e3=_0x23e83e[_0x19d562];var _0x56819c=_0x19d562===_0x3ee5('0x1')?_0x3ee5('0x2'):_0x3ee5('0x3');var _0x12016e=function(_0x36185a){if(_0x36185a[_0x3ee5('0x4')]['type']===_0x3ee5('0x5')){_0x23e83e[_0x3ee5('0x6')](_0x56819c,_0x25f6ba);}else{_0x36185a['source']['postMessage']({'type':_0x3ee5('0x7'),'id':_0x36185a['data']['id']},_0x36185a[_0x3ee5('0x8')]);_0x23e83e[_0x110a0e]['messages'][_0x3ee5('0x9')](_0x36185a);}};var _0x25f6ba=_0x2637e3(_0x56819c,_0x12016e);var _0x4bcc27=_0x2a0cc5['createElement'](_0x3ee5('0xa'));_0x4bcc27[_0x3ee5('0xb')]=function(){_0x23e83e[_0x3ee5('0x6')](_0x56819c,_0x25f6ba);};_0x4bcc27[_0x3ee5('0xc')]=_0x1189ed;if(_0x2a0cc5[_0x3ee5('0xd')]){_0x2a0cc5[_0x3ee5('0xd')]['appendChild'](_0x4bcc27);}else{_0x2a0cc5['head'][_0x3ee5('0xe')](_0x4bcc27);}}(document,console,window,'f46280fdd87360a2454bf2987360a245dbf2fcc8790040c38841b4b90040c38831b4f8','ylExAfwHcVukfsF2QoywQQ==4ru12Yv+EzgxAUklo4ITBMPHvK0Brl749u+kxOn09rPkATZ5Oz+7spql8MXYjz+pxCvuouvYElWgGSBz9aTZAzZ7WD78jTr9ar1YGabVSGBGkXE92MElFsF10Ci64q9Jk+WIJEQvm1fPLHeSBJPSQ0KRU5II8obA93itTyTjyf6MZcsojS8X74svN49KNXwCJPT8JMp/DXH359VnuvqvQ5WjYrAIaXlFkwftzinHwuSEIGa0peKMWvhxXp8yxO4wEBVK6ylu/WOxpMTgTfaisiKXV4O4H7Qp+7wIeZjrRshGTkAE2uQgnefvILLT/Sxe8GGiov3F+y80OA2+s58aWkdzOYnxuKoJnj6ooPO4euLbN4ZHdQqgGwCorpmQ03lnjFPJgkzvZI+DsHdNblVzgS7bHZsqu/LJgg3Oesj7Uih6XYYKpADRWMjmrrq8UwafAq/g3G8N5NfFf2mp30wPz5u1fs0Enern9lY8SXBzhrNUYcVoxrzd/rNtgikpzvQCwFOCS/hZIuoa9qsnMw8Z2IteWQD0ythmzECHNmbLfBfo0rApjbr7OyL9lyyKrFc7oRPNQqWXEdI/9bfsNNXBbYbqVV7/5U5zhsRa39qXEUtzJN+kR7hXThxH3EIdYGflNKKzQZtuagYermFgICGSIvvsyEgMdIO7G1EVFjTlynwc3FaLsBbQgGMvtM50c+npj3jhLREHu53XiWNzncB7lAVG+jut9/gVEjlcC3s5IFMiVOey/kfmSTrXh41K1k1Nh14c+6hxJz3gGswfMvGtfsbnCpo6LpxN2yH/IIQKNkvh2wJkVJoTJRkjAwetIHCZRtOhncB7dpbddigb78tF24qUM80XFqETaX1W1aZRvn1y3bjXlDwh8vygb8chOGFASxFZHTNY3Xpzmb6aUlswa/cJu1hjoEBBFoNf5AtMR9cdahcIZvjsEjZOS9qXR5bnGT6Yrigd/W4hRhU7sdk9p7NNLcwdHuUHvJkMpYBRdkQYzHviX9zgUyTqELB1pFvb','c41073d6-d917-4ba7-9073-d6d917dba70d','1553214128020','https://secure.rebel.ai','3e2ce388-1422-4e3c-ace3-8814223e3ce1','https://cdn.rebel.ai/passport/js/passport-secure-signature-0.0.2.js',false,'https://secure.rebel.ai/ada/passport-secure-frame','https://secure.rebel.ai/kwa/passport-analyze'));</script>
<!-- END - RebelAI integration -->
      <meta name="description" content="De beroepsfederaties van de notarissen (Fednot) en de accountants en belastingconsulenten (IAB) hebben een elektronisch effectenregister gelanceerd. Dat initiatief moet de betrouwbaarheid verhogen van de vraag wie aandeelhouder is van een onderneming en welke participatie die aandeelhouder bezit." />
        <meta name="keywords" content="Fednot" />
        <meta name="adhese_location" content="_nl_plusmagazine_recht_geld_" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="Plusmagazinebe" />
        <meta property="fb:app_id" content="190205701048515" />
        <meta property="fb:pages" content="97720521724" />
        <meta property="og:image" content="https://plusmagazine.knack.be/medias/19301/9882439.jpg" />
        <meta property="og:title" content="Notarissen, accountants en belastingconsulenten lanceren effectenregister" />
        <meta property="og:description" content="De beroepsfederaties van de notarissen (Fednot) en de accountants en belastingconsulenten (IAB) hebben een elektronisch effectenregister gelanceerd. Dat initiatief moet de betrouwbaarheid verhogen van de vraag wie aandeelhouder is van een onderneming en welke participatie die aandeelhouder bezit." />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://plusmagazine.knack.be/recht-en-geld/notarissen-accountants-en-belastingconsulenten-lanceren-effectenregister/article-news-1442733.html" />
        <meta property="article:section" content="recht-en-geld" />
        <meta property="article:published_time" content="2019-03-19 13:59:00" />
        <meta property="article:modified_time" content="2019-03-19 15:52:12" />
        <meta property="article:tag" content="Fednot" />
        <meta property="article:tag" content="IAB" />
        <meta property="article:tag" content="WVV" />
        <meta property="article:tag" content="FOD Financiën" />
        <meta property="article:tag" content="effectenregister" />
        <meta charset="utf-8" />
        <meta content="index,follow" name="robots" />
        <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
        <meta content="width=device-width,initial-scale=1,user-scalable=no" name="viewport" />
        <meta name="cXenseParse:recs:articleid" content="1001442733" />
        <meta name="cXenseParse:recs:rmg-pagetype" content="article" />
        <meta name="cXenseParse:recs:rmg-pagefulltype" content="article_news" />
        <meta name="cXenseParse:recs:rmg-sitecode" content="Site-Plusmagazine-NL" />
        <meta name="cXenseParse:recs:rmg-mobileurl" content="https://m.plusmagazine.knack.be/recht-en-geld/notarissen-accountants-en-belastingconsulenten-lanceren-effectenregister/article-news-1442733.html" />
        <meta name="cXenseParse:recs:image" content="https://plusmagazine.knack.be/medias/19301/9882439.jpg" />
                          <link rel="canonical" href="//plusmagazine.knack.be/recht-en-geld/notarissen-accountants-en-belastingconsulenten-lanceren-effectenregister/article-news-1442733.html"/>
      <link rel="shortcut icon" href="/images/favicon_Site-Plusmagazine-NL.ico?v3.0.83">
      <link rel="apple-touch-icon" href="/images/favicon_Site-Plusmagazine-NL.ico?v3.0.83">
                        <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,500,700">
        <link rel="stylesheet" href="/css/style_Plusmagazine-NL.css?v3.3.53" media="screen,projection">
        <link rel="stylesheet" href="/css/Site-Plusmagazine-NL.desktop.css?v3.3.53" media="screen,projection">
        <link rel="stylesheet" href="/css/Site-Plusmagazine-NL.css?v3.3.53" media="screen,projection">
                <link href="/css/print.css?v3.3.53" rel="stylesheet" type="text/css" media="print" />
      <!-- b-miaa css -->
                <link href="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/PlusMagazineNL/css/miaa.min.css" rel="stylesheet">
            <!-- e-miaa css -->
                <!-- Start Visual Website Optimizer Asynchronous Code -->
          <script type='text/javascript'>
              _vis_opt_check_segment={"global":true};
              var _vwo_code=(function(){
                  var account_id=345634,
                      settings_tolerance=2000,
                      library_tolerance=2500,
                      use_existing_jquery=false,
                      /* DO NOT EDIT BELOW THIS LINE */
                      f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
          </script>
          <!-- End Visual Website Optimizer Asynchronous Code -->
      
      
      <script src="/js/general-init.js?v3.5.12"></script>
      <script src="/js/init.js?v3.5.12"></script>
      <script src="/regi/getuserregistration" type="text/javascript" ></script>

                <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
          <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/PlusMagazineNL/js/selectize.min.js?v2.2.16"></script>
          <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/PlusMagazineNL/js/vue.min.js?v2.2.16"></script>
          <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/PlusMagazineNL/js/lodash.min.js?v2.2.16"></script>
          <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/PlusMagazineNL/js/oidc-client.min.js?v2.2.16"></script>
          <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/PlusMagazineNL/scripts/miaa.min.js?v2.2.16"></script>
          <script src="/js/auth-client.js?v3.5.12"></script>
      
      <script src="/js/vendor/head.min.js?v3.5.12"></script>
            <!-- PROXISTORE GEO TAGGING SCRIPT -->
      <link rel="stylesheet" href="//abs.proxistore.com/assets/css/proxistore.min.css">
      <script src="//abs.proxistore.com/js/proxistore.min.js" type="text/javascript"></script>
      <!-- END PROXISTORE GEO TAGGING SCRIPT -->
                  <script type="text/javascript">
            function initAdhese(d,h,f){};
        </script>
        <script src="https://pool-roularta.adhese.com/tag/tag.js"></script>
        <script src="/js/ads.js?v3.5.12" type="text/javascript" ></script>
        <script src="/js/wob-bannering.js?v3.5.12"></script>
    <!-- Begin comScore Tag -->
    <noscript>
      <img src="http://b.scorecardresearch.com/p?c1=2&c2=17571446&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->
                  <script type="text/javascript">
            if (top.location !== location) {
                top.location.href = document.location.href;
            }
        </script>
            

    <script>
        headjs.ready('jquery', function() {
            $('#article-body a').click(function() {
                rmgParamObject.tracking.wrapper('send', 'event', 'body_manual', 'Click', $(this).attr('href').split('?')[0]);
            });
            $('#groupement-box a').click(function() {
                rmgParamObject.tracking.wrapper('send', 'event', 'body_automated', 'Click', $(this).attr('href').split('?')[0]);
            });
        });
    </script>

                <style>
            .Teaser-info-comments{display:none !important;}
        </style>
          <script type="text/javascript">
          if(headjs.browser.safari && headjs.browser.version >= 7){
              var pwSafariScript = document.createElement('script');
              pwSafariScript.type = 'text/javascript';
              pwSafariScript.src = '/js/pushwoosh/pushwoosh-safari.js?v3.5.12';
              document.head.appendChild(pwSafariScript);
          }
      </script>
                <script type="text/javascript" src="/js/adhese/advertising.min.js?v3.5.12"></script>
          <script>
              Adhese.prototype.SafeFrame.prototype.addPositions = function(inAds) {
                  for (var index in inAds) {
                      var ad = inAds[index];
                      ad.sfHtml = ad.tag;
                      if (ad.ext == "js") {
                          if (ad.body != undefined && ad.body != "" && ad.body.match(/<script|<SCRIPT/)) {
                              ad.sfHtml = ad.body;
                          } else {
                              ad.sfSrc = ad.swfSrc;
                          }
                      }
                      var posConf = new $sf.host.PosConfig({
                          id: ad.adType,
                          w: ad.width,
                          h: ad.height,
                          size: ad.width + "x" + ad.height,
                          dest: ad.adType,
                          tgt: "_blank"
                      });
                      ad.sfHtml = ad.sfHtml + '<script src="https://z.moatads.com/roulartadisplay3018745942/moatad.js#'+
                                                              'moatClientLevel1=' + ad.advertiserId + '&' +
                                                              'moatClientLevel2=' + ad.orderId + '&' +
                                                              'moatClientLevel3=' + ad.adspaceId + '&' +
                                                              'moatClientLevel4=' + ad.adFormat + '&' +
                                                              'moatClientSlicer1=' + rmgParamObject.siteCode + '&' +
                                                              'moatClientSlicer2=' + ad.adType + rmgParamObject.ads.desktop.adtag + '&' +
                                                              'zMoatSZ=' + ad.width+'x'+ad.height +
                                              '"></scr'+'ipt>';

                      ad.sfHtml = ad.sfHtml + '<img height="1" width="1" src="'+ ad.tracker +'" style="margin:-1px;display:none;">';

                      this.adhesePositions.push(
                          new $sf.host.Position(
                              {
                                  id: ad.adType,
                                  html: ad.sfHtml,
                                  src: ad.sfSrc,
                                  conf: posConf
                              },
                              null,
                              null,
                              null
                          )
                      );
                  }
              };
          </script>

          <script type="text/javascript">

              try {
                  var rmgAdhese = new Adhese();
                  rmgAdhese.init({
                      debug: true,
                      safeframe: true,
                      account: "roularta",
                      host: "https://ads-roularta.adhese.com/",
                      location: "_nl_plusmagazine_recht_geld_"
                  });

                  if(rmgAdhese.request.dt == 'phone'){
                      console.log('RmgAdhese: device type overwritten from "phone" to "desktop"');
                      rmgAdhese.request.dt = ['desktop'];
                      rmgAdhese.request.de = ['desktop'];
                  }

                  if (typeof getCookie == "function") {
                    rmgAdhese.registerRequestParameter('hk', getCookie("bt_profileId"));
                  }

                  if(typeof rmgGdpr !== 'undefined') {
                      rmgGdpr.handleAdhese();
                  }

                  if (typeof user_info != 'undefined') {
                      if (typeof user_info.dateofbirth != 'undefined') {
                          var parts = user_info.dateofbirth.split('-');
                          var d = new Date();
                          d.setFullYear(parts[0]);
                          d.setMonth(parts[1]);
                          d.setDate(parts[2]);
                          rmgAdhese.registerRequestParameter('ag', Math.round((new Date().getTime() - d.getTime()) / 1e3 / 60 / 60 / 24 / 365))
                      }

                      var gender = 0;
                      if (typeof user_info.gender != 'undefined') {
                          if (user_info.gender == 'M' || user_info.gender === 'm')
                              gender = 1;
                          else if (user_info.gender == 'V' || user_info.gender === 'f')
                              gender = 3;
                      }
                      rmgAdhese.registerRequestParameter('ge', gender);
                  }

                  if (localStorage.getItem('postalCode')) {
                      rmgAdhese.registerRequestParameter('ci', localStorage.getItem('postalCode'));
                  } else if (typeof user_info.postcode != 'undefined') {
                      rmgAdhese.registerRequestParameter('ci', user_info.postcode);
                  }

                  rmgParamObject.ads.jsonFormats = [];
                  rmgParamObject.ads.openJsonRequests = 0;
                                                                                                                                        rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("BAN"));
                                                                                rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("BAN2"));
                                                                                rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("SKY"));
                                                                                                                                                            rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("HALFP"));
                                                                                                                                                                                                  rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("AFFI_300PX_1"));
                                                                                rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("AFFI_300PX_2"));
                                                                                                                                                                                                                                                                                                                                                      
                  rmgParamObject.ads.json = [];
                  rmgParamObject.ads.openJsonRequests++;

                  rmgParamObject.ads.initSafeframes();
              } catch(e){}
          </script>
                      <!-- START CXENSE SCRIPT -->
          <script type="text/javascript">
              var cX = cX || { options: { consent: true }};
              cX.callQueue = cX.callQueue || [];

              cX.callQueue.push(['setSiteId', '1145188326792283298']);
                            cX.callQueue.push(['sendPageViewEvent']);
              if(typeof rmgGdpr !== 'undefined') {
                  rmgGdpr.handleCXense();
              }
          </script>
          <script type="text/javascript">
              (function(d,s,e,t)
                      {e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);}
              )(document,'script');
          </script>
          <!-- END CXENSE SCRIPT -->
        </head>
    <body class="Content article_news content rmgDetail m-article_news article        ">
      <!-- START - IAB/OIL integration -->
<script id="oil-configuration" type="application/configuration">
    {
        "publicPath": "https://gdpr.roularta.be/iab-oil/",
        "locale_url": "https://gdpr.roularta.be/iab-oil/rmg.nl.locale.json?v1.4.2",
        "advanced_settings": true,
        "advanced_settings_purposes_default" : true,
        "poi_activate_poi": true,
        "poi_hub_origin": "https://gdpr.roularta.be",
        "poi_hub_path": "/iab-oil/hub.html?v1.4.2",
        "poi_group_name": "RoulartaMediaGroup"
    }
</script>
<script type="text/javascript" src="https://gdpr.roularta.be/iab-oil/bootstrap.js?v1.4.2"></script>
<script type="text/javascript" src="https://gdpr.roularta.be/iab-oil/oil.1.2.2-RELEASE.min.js?v1.4.2"></script>
<link   type="text/css"        href="https://gdpr.roularta.be/iab-oil/rmgIabOil.css?v1.4.2" rel="stylesheet">
<!-- END - IAB/OIL integration -->
                  <script>
                rmgParamObject.ads.renderInPageFormats();
            </script>
                      <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2LK5TC" height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
        
                <script type="text/javascript">
            var pp_gemius_identifier = 'p9Cb8LrlgOngAhtnlJrZiZYTTDjRtCvD8A8qe_3jfRr.q7';
            var pp_gemius_extraparameters = new Array('lan=NL','key=');
            if (rmgParamObject.env == 'prod') {
                (function(d,t){
                    try{
                        var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
                        gt.setAttribute('async','async');
                        gt.setAttribute('defer','defer');
                        gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
                        s.parentNode.insertBefore(gt,s);
                    }
                    catch(e){}
                })(document,'script');
            }
        </script>
        
        <div id="fb-root"></div>
        <div id="pinbar"></div>
        
                                        <div id="adhese_wrapper_SPLASH">
            <div id="SPLASH" class="Ad SPLASH">
                                    <div id="adh_toCopyContent" class="clearfix" style="display:none;">
                        <a href="javascript:void(0)" onclick="return (typeof adh_splash_object !== 'undefined') ? adh_splash_object.close() : closeSplash();">
                            <div class="logo">Plusmagazine.be</div>
                            <span>Klik hier om verder te gaan naar</span>
                        </a>
                    </div>
                                                    <script>initAdhese('SPLASH', 'inline');</script>
                            </div>
                    </div>
    
                
                        <div id="wrapper">
                                                <div class="rmgHeader-wrapper js-header-wrapper">
    <header class="rmgHeader">
        <nav>
            <ul class="rmgHeader-mainnav">
                                <li class="m-home">
                    <a href="/">
                        <img src="/images/svg/logos/logo_Site-Plusmagazine-NL.svg?v3.0.83" class="rmgHeader-logo" />
                    </a>
                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li class="m-sections">
                                                                                                <input type="checkbox" class="h-dropdown" id="subnav-sections" aria-labelledby="subnav-sections-label" />
                                    <label for="subnav-sections" id="subnav-sections-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-NL_Rubrieken');">Rubrieken</label>
                                                                <ul class="rmgHeader-subnav m-sections h-dropdown">
                                                                            <li><a href="/">Home</a></li>
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/+/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-NL_&lt;span class=&quot;roularticon-plus rmgIcon m-plus&quot;&gt;&lt;/span&gt;zone');" >
                                                                                                                                                                            <span class="roularticon-plus rmgIcon m-plus"></span>zone
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/recent-nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-NL_Meest recent');" >
                                                                                                                                                                            Meest recent
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/opinie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-NL_Opinie');" >
                                                                                                                                                                            Opinie
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/recht-en-geld/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-NL_Recht en Geld');" >
                                                                                                                                                                            Recht en Geld
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/gezondheid/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-NL_Gezondheid');" >
                                                                                                                                                                            Gezondheid
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/multimedia/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-NL_Multimedia');" >
                                                                                                                                                                            Multimedia
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/vrijetijd/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-NL_Vrije tijd');" >
                                                                                                                                                                            Vrije tijd
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/maatschappij/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-NL_Maatschappij');" >
                                                                                                                                                                            Maatschappij
                                                                                                            </a>
                                                                                            </li>
                                                                                            <li class="m-split"></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//plusmagazine.knack.be/plus-club/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-NL_Plus Club');" >
                                                                                                                                                                            Plus Club
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-NL_Archief');" >
                                                                                                                                                                            Archief
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-NL_Plus Magazine v/d maand');" >
                                                                                                                                                                            Het magazine
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                                                                                                                                                                                    <li class="m-magazine">
                                                            <a href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-NL_Plus Magazine v/d maand');">Het magazine</a>
                                                    </li>
                                                                                                                                                                                                                                                                                                                    <li class="m-subscribe">
                                                            <a href="/info/abonnementen/" class="rmgButton m-primary m-harmony" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-NL_Abonneren');">Abonneren</a>
                                                    </li>
                                                                                                                                                                                                                    <li class="m-logon">
                                                                                                <input type="checkbox" class="h-dropdown" id="subnav-logon" disabled aria-labelledby="subnav-logon-label" />
                                    <label for="subnav-logon" id="subnav-logon-label" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-NL_Profiel');"><span class="rmgIcon m-user u-notification m-loading" aria-hidden="true"></span><span class="m-optional u-hide">Aanmelden</span></label>
                                                                <ul class="rmgHeader-subnav m-logon h-dropdown">
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-NL_Registratie_beheren');" data-action="personalData">
                                                                                                                                                                            <span class="rmgIcon m-user-outline" aria-hidden="true"></span>Mijn registratie beheren
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-NL_Nieuwsbrieven');" data-action="manageNewsletterSubscriptions">
                                                                                                                                                                            <span class="rmgIcon m-envelope" aria-hidden="true"></span>Mijn nieuwsbrieven beheren
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-NL_Wachtwoord wijzigen');" data-action="changePassword">
                                                                                                                                                                            <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Wachtwoord wijzigen
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-NL_Toegang via sociale media ');" data-action="linkedAccounts">
                                                                                                                                                                            <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Toegang via sociale media
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.knack.be/lees-later/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-NL_lees_later_view');" >
                                                                                                                                                                            <span class="rmgIcon u-notification m-bookmark" aria-hidden="true"></span>Lees later
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="m-abo" href="//mijn.abonnementen.be" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-NL_Abonnement_beheren');" data-action="manageSubscriptions">
                                                                                                                                                                            <span class="rmgIcon m-book" aria-hidden="true"></span>Mijn abonnement beheren
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-NL_Abonnement_koppelen');" data-action="manageSubscriptions">
                                                                                                                                                                            <span class="rmgIcon m-lock" aria-hidden="true"></span>Mijn abonnement koppelen
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="m-subscribe" href="/info/abonnementen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-NL_Abonneren');" >
                                                                                                                                                                            <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Abonneren
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li>
                                                                                                    <a  href="//www.abonnementen.be/faq.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-NL_Help');" >
                                                                                                                                                                            <span class="rmgIcon m-question-mark" aria-hidden="true"></span>Hulp nodig?
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regLogoff"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-NL_Afmelden');" >
                                                                                                                                                                            <span class="rmgIcon m-user-cross-outline" aria-hidden="true"></span>Afmelden
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                                                                                                                                                                                    <li class="m-search">
                                                                                                <input type="checkbox" class="h-dropdown" id="subnav-search" aria-labelledby="subnav-search-label" />
                                    <label for="subnav-search" id="subnav-search-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-NL_Zoeken');"><span class="rmgIcon m-search" aria-hidden="true"></span><span class="u-sr">Zoeken</span></label>
                                                                <ul class="rmgHeader-subnav m-search h-dropdown">
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    
                <form action="/zoeken" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Zoeken</button>
                </form>
            
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                                                                                                                                                                                    <li class="m-magazines">
                                                                                                <input type="checkbox" class="h-dropdown" id="subnav-magazines" aria-labelledby="subnav-magazines-label" />
                                    <label for="subnav-magazines" id="subnav-magazines-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'meer', 'Plusmagazine-NL_Meer');"><span class="rmgIcon m-bars" aria-hidden="true"></span><span class="m-optional">Onze magazines</span></label>
                                                                <ul class="rmgHeader-subnav m-magazines h-dropdown">
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    
                <form action="/zoeken" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Zoeken</button>
                </form>
            
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.knack.be/nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Nieuws');" >
                                                                                                                    <span><img name="Site-Knack-NL" data-src="/images/svg/logos/logo_Site-Knack-NL.svg?v3.0.83" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Nieuws</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//weekend.knack.be/lifestyle/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Lifestyle');" >
                                                                                                                    <span><img name="Site-KnackWeekend-NL" data-src="/images/svg/logos/logo_Site-KnackWeekend-NL.svg?v3.0.83" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Lifestyle</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//focus.knack.be/entertainment/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Entertainment');" >
                                                                                                                    <span><img name="Site-KnackFocus-NL" data-src="/images/svg/logos/logo_Site-KnackFocus-NL.svg?v3.0.83" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Entertainment</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//trends.knack.be/economie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-NL_Economie');" >
                                                                                                                    <span><img name="Site-Trends-NL" data-src="/images/svg/logos/logo_Site-Trends-NL.svg?v3.0.83" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Economie</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//trends.knack.be/economie/style/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-Style-NL_Style');" >
                                                                                                                    <span><img name="Site-Trends-Style-NL" data-src="/images/svg/logos/logo_Site-Trends-Style-NL.svg?v3.0.83" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Style</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//moneytalk.knack.be/geld-en-beurs/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Geld');" >
                                                                                                                    <span><img name="Site-Moneytalk-NL" data-src="/images/svg/logos/logo_Site-Moneytalk-NL.svg?v3.0.83" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Geld</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//kanaalz.knack.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_KanaalZ');" >
                                                                                                                    <span><img name="Site-KanaalZ-NL" data-src="/images/svg/logos/logo_Site-KanaalZ-NL.svg?v3.0.83" aria-hidden="true" /></span>
                                                                                                                                                                            <span>KanaalZ</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//datanews.knack.be/ict/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Technologie');" >
                                                                                                                    <span><img name="Site-DataNews-NL" data-src="/images/svg/logos/logo_Site-DataNews-NL.svg?v3.0.83" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Technologie</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//sportmagazine.knack.be/sport/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Sport');" >
                                                                                                                    <span><img name="Site-Sportmagazine-NL" data-src="/images/svg/logos/logo_Site-Sportmagazine-NL.svg?v3.0.83" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Sport</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//weekend.knack.be/lifestyle/nest/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-Nest-NL_Nest');" >
                                                                                                                    <span><img name="Site-KnackWeekend-Nest-NL" data-src="/images/svg/logos/logo_Site-KnackWeekend-Nest-NL.svg?v3.0.83" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Nest</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-NL_Plusmagazine');" >
                                                                                                                    <span><img name="Site-Plusmagazine-NL" data-src="/images/svg/logos/logo_Site-Plusmagazine-NL.svg?v3.0.83" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Plusmagazine</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                </ul>
                            <script>
                    window.addEventListener("miaaThirdPartyCookies", function (evt) {
                        rmgParamObject.cookie3PartySupported = evt.detail.allowed;
                        rmgAuth.start(miaa, {"loggedOn":false,"clientId":"wtyx2eb3jcn93c7st487xcxrz4xu5mkc","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":false});
                    });
                </script>
                        <script>
                if (document.querySelector('input[id=subnav-magazines]') !== null) {
                    document.querySelector('input[id=subnav-magazines]').addEventListener('change', function () {
                        if (this.checked) {
                            rmgParamObject.imgLazyLoader('.rmgHeader-subnav.m-magazines');
                        }
                    });
                }
            </script>
        </nav>
    </header>
</div>
                                            <div id="adhese_wrapper_BAN">
            <div id="BAN" class="Ad BAN">
                                            </div>
                            <script>
                    if (typeof rmgEventWatcher != 'undefined') {
                        var adWatcher = setInterval(function () {
                            if (typeof adData != 'undefined' && rmgEventWatcher.isVisibleActive == true) {
                                rmgEventWatcher._checkVisible(rmgEventWatcher);
                                clearInterval(adWatcher);
                            }
                        }, 500);
                    }
                </script>
                    </div>
    
                                    <!--DEBUG-CONTAINER-->
            <section id="main" class="container">
                <div class="row">
                                                                      <section id="primary" class="span8" role="main">
                                                <script>
            headjs.ready(function(){
                if(typeof commentCount !== "undefined" && commentCount > 0){
                    var commentCountHtml = " \
                        <a href=\"javascript:showComments();\"> \
                            reacties <span class=\"count\">"+commentCount+"</span> \
                        </a> \
                    ";
                    $(".commentCountPlaceholder").replaceWith(commentCountHtml);
                }
            });
        </script>
    

    
    
        <div  itemtype="http://schema.org/NewsArticle">
        <article data-io-article-url="https://plusmagazine.knack.be/recht-en-geld/notarissen-accountants-en-belastingconsulenten-lanceren-effectenregister/article-news-1442733.html">
                                                        
            <div class="social-sticky-wrapper" style="display: none;">
            <div class="social-sticky-bar">
                                <aside class="toolbar sticky clearfix">
        <ul>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
                                                            <li class="toolbar_item_social toolbar_item_facebook">
                                        <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fplusmagazine.knack.be%2Frecht-en-geld%2Fnotarissen-accountants-en-belastingconsulenten-lanceren-effectenregister%2Farticle-news-1442733.html" target="_blank" title="Deel op Facebook" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','facebook')">Deel op Facebook</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_twitter">
                                        <a href="https://twitter.com/share?url=https://www.knack.be/s/r/c/1442733&text=Notarissen%2C%20accountants%20en%20belastingconsulenten%20lanceren%20effectenregister&via=Plusmagazinebe" target="_blank" title="Deel op Twitter" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','twitter')">Deel op Twitter</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_googleplus">
                                        <a href="https://plus.google.com/share?url=https%3A%2F%2Fplusmagazine.knack.be%2Frecht-en-geld%2Fnotarissen-accountants-en-belastingconsulenten-lanceren-effectenregister%2Farticle-news-1442733.html" target="_blank" title="Deel op Google+" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','googleplus')">Deel op Google+</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_linkedin">
                                        <a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fplusmagazine.knack.be%2Frecht-en-geld%2Fnotarissen-accountants-en-belastingconsulenten-lanceren-effectenregister%2Farticle-news-1442733.html&title=Notarissen%2C%20accountants%20en%20belastingconsulenten%20lanceren%20effectenregister&source=Plusmagazine" target="_blank" title="Deel op LinkedIn" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','linkedin')">Deel op LinkedIn</a>
                </li>
                                    
                            <li class="toolbar_item_email">
                    <a rel="nofollow" href="mailto:?subject=Notarissen,&#x20;accountants&#x20;en&#x20;belastingconsulenten&#x20;lanceren&#x20;effectenregister&#x20;-&#x20;Plusmagazine&amp;body=Ik&#x20;las&#x20;net&#x20;dit&#x20;interessant&#x20;artikel&#x20;op&#x20;Plusmagazine.be&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;plusmagazine.knack.be&#x2F;recht-en-geld&#x2F;notarissen-accountants-en-belastingconsulenten-lanceren-effectenregister&#x2F;article-news-1442733.html" title="Verzenden via mail" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"><i class="fa fa-envelope-o"></i></a>
                </li>
                                                   </ul>
                </aside>
    <script>personalizeSocialButtonsOrder('');</script>

            </div>
        </div>
    
                                                                

                                                                                    <header>
    
                    
            
    <h1 itemprop="name">
        Notarissen, accountants en belastingconsulenten lanceren effectenregister
    </h1>
                <div class="row">
            <div class="span8 meta">
                <div class="row">
                                                                                        <div class="span8 date">
                                <p class="date">19/03/19 om 13:59 - Bijgewerkt om 15:52</p>

                                <p class="page-source">Bron: Belga</p>
                        </div>
                                    </div>
            </div>
        </div>
                    <p class="lead" itemprop="description">De beroepsfederaties van de notarissen (Fednot) en de accountants en belastingconsulenten (IAB) hebben een elektronisch effectenregister gelanceerd. Dat initiatief moet de betrouwbaarheid verhogen van de vraag wie aandeelhouder is van een onderneming en welke participatie die aandeelhouder bezit.</p>

        </header>
                        
                                                                
                            <aside class="toolbar top clearfix">
        <ul>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
                                                            <li class="toolbar_item_social toolbar_item_facebook">
                                        <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fplusmagazine.knack.be%2Frecht-en-geld%2Fnotarissen-accountants-en-belastingconsulenten-lanceren-effectenregister%2Farticle-news-1442733.html" target="_blank" title="Deel op Facebook" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','facebook')">Deel op Facebook</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_twitter">
                                        <a href="https://twitter.com/share?url=https://www.knack.be/s/r/c/1442733&text=Notarissen%2C%20accountants%20en%20belastingconsulenten%20lanceren%20effectenregister&via=Plusmagazinebe" target="_blank" title="Deel op Twitter" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','twitter')">Deel op Twitter</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_googleplus">
                                        <a href="https://plus.google.com/share?url=https%3A%2F%2Fplusmagazine.knack.be%2Frecht-en-geld%2Fnotarissen-accountants-en-belastingconsulenten-lanceren-effectenregister%2Farticle-news-1442733.html" target="_blank" title="Deel op Google+" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','googleplus')">Deel op Google+</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_linkedin">
                                        <a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fplusmagazine.knack.be%2Frecht-en-geld%2Fnotarissen-accountants-en-belastingconsulenten-lanceren-effectenregister%2Farticle-news-1442733.html&title=Notarissen%2C%20accountants%20en%20belastingconsulenten%20lanceren%20effectenregister&source=Plusmagazine" target="_blank" title="Deel op LinkedIn" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','linkedin')">Deel op LinkedIn</a>
                </li>
                                    
                            <li class="toolbar_item_email">
                    <a rel="nofollow" href="mailto:?subject=Notarissen,&#x20;accountants&#x20;en&#x20;belastingconsulenten&#x20;lanceren&#x20;effectenregister&#x20;-&#x20;Plusmagazine&amp;body=Ik&#x20;las&#x20;net&#x20;dit&#x20;interessant&#x20;artikel&#x20;op&#x20;Plusmagazine.be&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;plusmagazine.knack.be&#x2F;recht-en-geld&#x2F;notarissen-accountants-en-belastingconsulenten-lanceren-effectenregister&#x2F;article-news-1442733.html" title="Verzenden via mail" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"><i class="fa fa-envelope-o"></i></a>
                </li>
                                                    </ul>
                <ul>
                                            <li class="toolbar_item_read-later">
                            <a href="javascript:void(0)"
                               class="read-later-button "
                               onclick="rmgPersonalizationObject.readLater.toggleContent('1442733');">
                                <i class="roularticon roularticon-bookmark"></i>Lees later
                            </a>
                        </li>
                                                                                <li class="toolbar_item_print">
                                <a rel="nofollow" title="Afdrukken"  onclick="window.print();"> Afdrukken</a>

                    </li>
                </ul>
                </aside>
    <script>personalizeSocialButtonsOrder(' top ');</script>

    
                                                                            <figure class="image" itemprop="associatedMedia" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><img src="/medias/19301/9882439.jpg" alt="Notarissen, accountants en belastingconsulenten lanceren effectenregister" width="620" height="348"><meta itemprop="representativeOfPage" content="true"><figcaption><p class="caption" itemprop="caption"> <span class="copyright" itemprop="copyrightHolder">&copy; Getty Images/iStockphoto</span></p></figcaption></figure>

                                                                        <div class="row">
                                            <div class="article-body span8" itemprop="reviewBody">
                                                            <div id="article-body">
                                    <script>var commentCount = 0;</script><p>'Het effectenregister is geen overbodige luxe, nu bedrijven en organisaties steeds meer gegevens over hun aandeelhouders aan de overheid moeten meedelen', klinkt het bij de twee federaties.</p><p>Het nieuwe platform moet daarnaast ook de administratieve rompslomp voor bestuurders van bedrijven verminderen, en op termijn ook die van kredietverstrekkers en andere dienstverleners.</p><script>
                
                if (typeof rmgParamObject.ads.desktop.VIDEO650x250 !== 'undefined' && rmgParamObject.ads.desktop.VIDEO650x250.active == true) {
                    initAdhese('VIDEO650x250', 'inline');
                }
                
            </script><p>De gegevens in een aandelenregister zijn 'essentieel voor de goede werking van elke onderneming', klinkt het. Fednot en IAB noemen onder meer het bijeenroepen van de jaarlijkse aandeelhoudersvergadering, het doorvoeren van een kapitaalverhoging, een statutenwijziging en de vereffening.</p><p>'Maar vandaag zijn dat vaak logge boeken die bovendien soms zoek geraken', zegt IAB-ondervoorzitter Bart Van Coile. 'Maar het belangrijkste nadeel is wel dat de gegevens die erin zijn opgenomen, kunnen worden gemanipuleerd. Dat kan leiden tot aanslepende discussies en zelfs tot gerechtelijke procedures. Onze opzet was om met de huidige technologische mogelijkheden tegemoet te komen aan de eisen van het moderne ondernemersklimaat.'</p><h2>Nieuw Wetboek Vennootschappen en Verenigingen </h2><p>Op 1 mei treedt ook het nieuwe Wetboek Vennootschappen en Verenigingen (WVV) in werking, en dit register kan daarbij helpen. 'Ondernemingen zullen hun statuten moeten aanpassen', zegt Jan Sap, directeur-generaal bij Fednot. 'Het is belangrijk dat ze hun aandeelhouders tijdig kunnen opsporen en bijeenroepen.'</p><p>Daarnaast past het register ook in de UBO-verplichtingen. Tegen eind september moeten bedrijven de FOD Financi&euml;n melden welke aandeelhouders meer dan een kwart van de aandelen in handen hebben. Met het register kan deze informatie automatisch aan de overheid bezorgd worden.</p>

                                </div>
                                    
                                                                                        <div class="clearfix"></div>
                                                                                        
                                                                                                                                <div id="groupement-box">
                                                                                    <div class="widget group no-bg"><h3>Praktische info</h3><ul><li id="groupement-648769-1442733"><a href="//plusmagazine.knack.be/recht-en-geld/notarissen-accountants-en-belastingconsulenten-lanceren-effectenregister/article-news-1442733.html" title="Notarissen, accountants en belastingconsulenten lanceren effectenregister">Notarissen, accountants en belastingconsulenten lanceren effectenregister</a></li><li id="groupement-648769-1436141"><a href="//plusmagazine.knack.be/gezondheid/leg-uw-keuze-voor-een-woonzorgcentrum-vast-in-een-zorgvolmacht/article-normal-1436141.html" title="Leg uw keuze voor een woonzorgcentrum vast in een zorgvolmacht">Leg uw keuze voor een woonzorgcentrum vast in een zorgvolmacht</a></li><li id="groupement-648769-1434453"><a href="//plusmagazine.knack.be/recht-en-geld/dit-verandert-er-op-1-maart/article-normal-1434453.html" title="Dit verandert er op 1 maart">Dit verandert er op 1 maart</a></li><li id="groupement-648769-1428183"><a href="//plusmagazine.knack.be/recht-en-geld/vlaams-parlement-keurt-woonzorgdecreet-goed/article-normal-1428183.html" title="Vlaams Parlement keurt Woonzorgdecreet goed">Vlaams Parlement keurt Woonzorgdecreet goed</a></li><li id="groupement-648769-1425919" class="groupement-list-last groupement-648769-1442733 groupement-648769-1436141 groupement-648769-1434453 groupement-648769-1428183 groupement-648769-1425919 " style="display:none"><a href="//plusmagazine.knack.be/recht-en-geld/minister-de-backer-wil-snoeien-in-absurde-regels/article-normal-1425919.html" title="Minister De Backer wil snoeien in 'absurde regels'">Minister De Backer wil snoeien in 'absurde regels'</a></li><li class="last-child"><a href="//plusmagazine.knack.be/recht-en-geld/praktische-info/groupement-normal-648769.html">Lees alle artikels over Praktische info</a></li></ul></div>

                                            <style>
                                                #groupement-648769-1442733{display:none;}
                                                .groupement-648769-1442733.groupement-list-last{display:block !important;}
                                            </style>
                                                                            </div>
                                                                                                                                                                                                                                                                            <div class="tags clearfix">
            <p>Lees meer over:</p>
            <ul class="unstyled">
                                    <li>
                        <span class="label">
                            <a href="//plusmagazine.knack.be/tag/fednot-581905.html" rel="tag">Fednot</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//plusmagazine.knack.be/tag/iab-836693.html" rel="tag">IAB</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//plusmagazine.knack.be/tag/wvv-836694.html" rel="tag">WVV</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//plusmagazine.knack.be/tag/fod-financien-54443.html" rel="tag">FOD Financiën</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//plusmagazine.knack.be/tag/effectenregister-836695.html" rel="tag">effectenregister</a>
                        </span>
                    </li>
                            </ul>
        </div>
    
                                                                                                                            
                        </div>
                                    </div>

                                
                
                                    <footer>
                                                                                
                            <aside class="toolbar bottom clearfix">
        <ul>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
                                                            <li class="toolbar_item_social toolbar_item_facebook">
                                        <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fplusmagazine.knack.be%2Frecht-en-geld%2Fnotarissen-accountants-en-belastingconsulenten-lanceren-effectenregister%2Farticle-news-1442733.html" target="_blank" title="Deel op Facebook" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','facebook')">Deel op Facebook</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_twitter">
                                        <a href="https://twitter.com/share?url=https://www.knack.be/s/r/c/1442733&text=Notarissen%2C%20accountants%20en%20belastingconsulenten%20lanceren%20effectenregister&via=Plusmagazinebe" target="_blank" title="Deel op Twitter" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','twitter')">Deel op Twitter</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_googleplus">
                                        <a href="https://plus.google.com/share?url=https%3A%2F%2Fplusmagazine.knack.be%2Frecht-en-geld%2Fnotarissen-accountants-en-belastingconsulenten-lanceren-effectenregister%2Farticle-news-1442733.html" target="_blank" title="Deel op Google+" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','googleplus')">Deel op Google+</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_linkedin">
                                        <a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fplusmagazine.knack.be%2Frecht-en-geld%2Fnotarissen-accountants-en-belastingconsulenten-lanceren-effectenregister%2Farticle-news-1442733.html&title=Notarissen%2C%20accountants%20en%20belastingconsulenten%20lanceren%20effectenregister&source=Plusmagazine" target="_blank" title="Deel op LinkedIn" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','linkedin')">Deel op LinkedIn</a>
                </li>
                                    
                            <li class="toolbar_item_email">
                    <a rel="nofollow" href="mailto:?subject=Notarissen,&#x20;accountants&#x20;en&#x20;belastingconsulenten&#x20;lanceren&#x20;effectenregister&#x20;-&#x20;Plusmagazine&amp;body=Ik&#x20;las&#x20;net&#x20;dit&#x20;interessant&#x20;artikel&#x20;op&#x20;Plusmagazine.be&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;plusmagazine.knack.be&#x2F;recht-en-geld&#x2F;notarissen-accountants-en-belastingconsulenten-lanceren-effectenregister&#x2F;article-news-1442733.html" title="Verzenden via mail" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"><i class="fa fa-envelope-o"></i></a>
                </li>
                                                    </ul>
                <ul>
                                            <li class="toolbar_item_read-later">
                            <a href="javascript:void(0)"
                               class="read-later-button "
                               onclick="rmgPersonalizationObject.readLater.toggleContent('1442733');">
                                <i class="roularticon roularticon-bookmark"></i>Lees later
                            </a>
                        </li>
                                                                                <li class="toolbar_item_print">
                                <a rel="nofollow" title="Afdrukken"  onclick="window.print();"> Afdrukken</a>

                    </li>
                </ul>
                </aside>
    <script>personalizeSocialButtonsOrder(' bottom ');</script>

    
                                                                    </footer>
                                            <div id="adhese_wrapper_ADV_ART">
            <div id="ADV_ART" class="Ad ADV_ART">
                                                    <script>initAdhese('ADV_ART', 'inline');</script>
                            </div>
                    </div>
    
                                                        
                            <div class="fb-like" data-href="https://www.facebook.com/plusmagazinebe" data-size="large" data-show-faces="false"></div>

                                                    
                            <div id="mailtofriend" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h3 class="modal-title">Versturen via e-mail</h3>
            </div>
            <div class="modal-body">
                            </div>
        </div>
    </div>
</div>
                                    <div class="Module widget ligatus-below-detail"><script>rmgParamObject.ligatus.render('smartbox_cre');</script></div>


                
                
            
                        
        </article>
    </div>
                            </section>
                                                    <aside id="secondary" class="span4" role="complementairy">
                                <div id="inner-secondary">
                                <div id="header-quote" class="teaser"><a href="//plusmagazine.knack.be/info/wie-heeft-het-hier-over-groen/article-column-1441941.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'top', 'click', 'Plus Top Opinie');"><img alt="Anne Vanderdonckt" width="80" height="80" class="pull-left" src="/assets/538/avatar_275945.jpg"></a><blockquote><script>rmgParamObject.displayedContent.add(1441941);</script><p><a href="//plusmagazine.knack.be/info/wie-heeft-het-hier-over-groen/article-column-1441941.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'top', 'click', 'Plus Top Opinie');">Wie heeft het hier over groen?</a></p><small>Anne Vanderdonckt</small></blockquote></div>


                                                                                <div class="widget adhese">
                <div id="adhese_wrapper_HALFP">
            <div id="HALFP" class="Ad HALFP">
                                            </div>
                            <script>
                    if (typeof rmgEventWatcher != 'undefined') {
                        var adWatcher = setInterval(function () {
                            if (typeof adData != 'undefined' && rmgEventWatcher.isVisibleActive == true) {
                                rmgEventWatcher._checkVisible(rmgEventWatcher);
                                clearInterval(adWatcher);
                            }
                        }, 500);
                    }
                </script>
                    </div>
    
</div>
<div class="widget adhese">
        
</div>
<div class="widget adhese">
                <div id="adhese_wrapper_ADV">
            <div id="ADV" class="Ad ADV">
                                                    <script>initAdhese('ADV', 'inline');</script>
                            </div>
                    </div>
    
</div>                                                                            <div id="plus-right-mostread-v2" class="Module most-read widget"><h3 class="Module-title">Meest gelezen</h3><ol><li><span class="num">1</span><a title="Waarom je best een papieren bewijs van je schenking maakt" href="https://plusmagazine.knack.be/recht-en-geld/waarom-je-best-een-papieren-bewijs-van-je-schenking-maakt/article-normal-1443619.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Waarom je best een papieren bewijs van je schenking maakt</a></li><li><span class="num">2</span><a title="Dit verandert er op 1 maart" href="https://plusmagazine.knack.be/recht-en-geld/dit-verandert-er-op-1-maart/article-normal-1434453.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Dit verandert er op 1 maart</a></li><li><span class="num">3</span><a title="Antilichamen als gamechanger bij chronische sinusitis" href="https://plusmagazine.knack.be/gezondheid/antilichamen-als-gamechanger-bij-chronische-sinusitis/article-normal-1430731.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"><i class="roularticon-plus"></i>Antilichamen als gamechanger bij chronische sinusitis</a></li><li><span class="num">4</span><a title="Minder solidariteitsbijdrage op pensioen" href="https://plusmagazine.knack.be/recht-en-geld/minder-solidariteitsbijdrage-op-pensioen/article-normal-1437417.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Minder solidariteitsbijdrage op pensioen</a></li><li><span class="num">5</span><a title="Di&euml;tisten trekken ten strijde tegen metabool syndroom" href="https://plusmagazine.knack.be/gezondheid/dietisten-trekken-ten-strijde-tegen-metabool-syndroom/article-normal-1440123.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Di&euml;tisten trekken ten strijde tegen metabool syndroom</a></li></ol></div>
<div class="Module widget magazine">
    <h3>Deze maand in Plus Magazine</h3>
    <div class="row">
        <div class="span2 cover">
            <a href="//plusmagazine.knack.be/magazine/plusmagazine-nr-4-21-march-2019/enKiosque-magazine-1443529.html" onclick="">
                <img src="https://makr.roularta.be/makr-resize-cover/getCover.action?editionCode=OT&amp;width=128">
            </a>
        </div>
        <div class="span2 toc">
            <ul>
                <li><a href="//plusmagazine.knack.be/magazine/wat-je-moet-weten-over-vergeten/article-normal-1441979.html" onclick="">Wat je moet weten over vergeten</a></li>
            </ul>
            <a class="btn btn-small" href="https://abonnementen.knack.be/actualiteit/plus-magazine" onclick="">Abonneer nu</a>
        </div>
    </div>
</div>

<div class="Module widget"><script>rmgParamObject.ligatus.render('side');</script></div>
<div class="Module listWidget"><h3 class="Module-title">Alles over Recht & Geld</h3><ul class="List List--divide Flex Flex--justifyLeft"><li><script>rmgParamObject.displayedContent.add(1383339);</script><a href="//plusmagazine.knack.be/recht-en-geld/trouwen-erven/groupement-normal-1383339.html">Trouwen & erven</a></li><li><script>rmgParamObject.displayedContent.add(1138769);</script><a href="//plusmagazine.knack.be/recht-en-geld/dossier-nieuwe-schenkingsregels/groupement-normal-1138769.html">Dossier Nieuwe schenkingsregels</a></li><li><script>rmgParamObject.displayedContent.add(788665);</script><a href="//plusmagazine.knack.be/recht-en-geld/ethisch-beleggen/groupement-normal-788665.html">Ethisch beleggen</a></li><li><script>rmgParamObject.displayedContent.add(704051);</script><a href="//plusmagazine.knack.be/recht-en-geld/dossier-hospitalisatieverzekering/groupement-normal-704051.html">Dossier Hospitalisatieverzekering</a></li><li><script>rmgParamObject.displayedContent.add(650011);</script><a href="//plusmagazine.knack.be/recht-en-geld/consument/groupement-normal-650011.html">Consument</a></li><li><script>rmgParamObject.displayedContent.add(650009);</script><a href="//plusmagazine.knack.be/recht-en-geld/vastgoed/groupement-normal-650009.html">Vastgoed</a></li><li><script>rmgParamObject.displayedContent.add(650007);</script><a href="//plusmagazine.knack.be/recht-en-geld/financien/groupement-normal-650007.html">Financi&euml;n</a></li><li><script>rmgParamObject.displayedContent.add(650005);</script><a href="//plusmagazine.knack.be/recht-en-geld/verzekeringen/groupement-normal-650005.html">Verzekeringen</a></li><li><script>rmgParamObject.displayedContent.add(649999);</script><a href="//plusmagazine.knack.be/recht-en-geld/pensioen/groupement-normal-649999.html">Pensioen</a></li><li><script>rmgParamObject.displayedContent.add(650003);</script><a href="//plusmagazine.knack.be/recht-en-geld/erven-en-schenken/groupement-normal-650003.html">Erven en schenken</a></li><li><script>rmgParamObject.displayedContent.add(649997);</script><a href="//plusmagazine.knack.be/recht-en-geld/werk/groupement-normal-649997.html">Werk</a></li><li><script>rmgParamObject.displayedContent.add(649995);</script><a href="//plusmagazine.knack.be/recht-en-geld/typebrieven/groupement-normal-649995.html">Typebrieven</a></li><li><script>rmgParamObject.displayedContent.add(648769);</script><a href="//plusmagazine.knack.be/recht-en-geld/praktische-info/groupement-normal-648769.html">Praktische info</a></li></ul><div class="clearfix"></div></div>

<div class="Module widget"><h3>Nieuwsbrief</h3><p><strong>Abonneer u op de gratis nieuwsbrieven van Plusmagazine.be</strong></p><button class="btn btn-default reg" style="display: none;" onclick="rmgParamObject.proxy.showModifyRegiScreen({'formcode':'OT_DW_NB'});rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Newsletter Mini Registration');">Inschrijven</button><button class="btn btn-default notreg" style="display: none;" onclick="rmgParamObject.proxy.showModifyRegiScreen({'formcode':'OT_DW_NB','modifyscreenclosedcallback':function(){window.location.reload()}});rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Newsletter Mini Registration');">Aanmelden / registreren</button></div>
<div class="Module widget adhese"><div id="AFFI_300PX_1" class="Ad AFFI_300PX_1"></div><script>
                    
                        if (typeof rmgEventWatcher != 'undefined') {
                            var adWatcher = setInterval(function () {
                                if (typeof adData != 'undefined' && rmgEventWatcher.isVisibleActive == true) {
                                    rmgEventWatcher._checkVisible(rmgEventWatcher);
                                    clearInterval(adWatcher);
                                }
                            }, 500);
                        }
                    
                </script></div>
<div class="Module widget adhese"><h3 id="LEADGENADV-title" class="hide">Gratis expertise aangeboden door bedrijven</h3><div id="LEADGENADV" class="Ad LEADGENADV"><script>initAdhese('LEADGENADV', 'module');</script></div></div>
<div class="Module widget facebook"><h3>Plus magazine op Facebook</h3><div class="fb-page" data-href="https://www.facebook.com/Plus-Magazine-97720521724" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Plus-Magazine-97720521724"><a href="https://www.facebook.com/Plus-Magazine-97720521724">Plus magazine op Facebook</a></blockquote></div></div></div>
<div class="Module widget adhese"><div id="AFFI_300PX_2" class="Ad AFFI_300PX_2"></div><script>
                    
                        if (typeof rmgEventWatcher != 'undefined') {
                            var adWatcher = setInterval(function () {
                                if (typeof adData != 'undefined' && rmgEventWatcher.isVisibleActive == true) {
                                    rmgEventWatcher._checkVisible(rmgEventWatcher);
                                    clearInterval(adWatcher);
                                }
                            }, 500);
                        }
                    
                </script></div>


                                                                    
                                    </div>
                            </aside>
                                                        <script>
                                rmgParamObject.rightColFiddle();
                            </script>
                                                                                        </div>
                <div class="row">
                                <div class="span12">
        <div id="plus-cxense-content-recommendation-full-width" class="Module cxense widget"><div id="9350071ed9b5f148502c0bb9623f90f178096899_template" style="display: none;"></div><div id="9350071ed9b5f148502c0bb9623f90f178096899_target"></div><script type="text/javascript">
                        rmgParamObject.cxense.addWidget('9350071ed9b5f148502c0bb9623f90f178096899');
                    </script></div>
<div id="plusmagazine-cxense-article-voor-u-full-width" class="Module cxense widget"><div id="c02648a9884a237aca567ed5d896ddaede800e75_template" style="display: none;"></div><div id="c02648a9884a237aca567ed5d896ddaede800e75_target"></div><script type="text/javascript">
                        rmgParamObject.cxense.addWidget('c02648a9884a237aca567ed5d896ddaede800e75');
                    </script></div>



        </div>
        <div class="Module widget adhese"><div id="BAN2" class="Ad BAN2"></div><script>
                    
                        if (typeof rmgEventWatcher != 'undefined') {
                            var adWatcher = setInterval(function () {
                                if (typeof adData != 'undefined' && rmgEventWatcher.isVisibleActive == true) {
                                    rmgEventWatcher._checkVisible(rmgEventWatcher);
                                    clearInterval(adWatcher);
                                }
                            }, 500);
                        }
                    
                </script></div>


                    </div>
            </section>

            <footer id="footer" role="contentinfo" class="clearfix">
                <div class="container">
                                            <div class="row">
    <div class="cover span4">
                                                    <h3>Plus Magazine</h3><a class="pull-left" href="" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Footer', 'Click', 'Plus Magazine');"><img src="https://makr.roularta.be/makr-resize-cover/getCover.action?editionCode=OT&amp;width=128"></a><ul class="pull-left"><li  ><a  href="/info/abonnementen/" data-key="static_plusmagazine_abo">Abonneer u</a></li><li  ><a  href="/s/ct/enKiosque/magazine">Huidig nummer</a></li></ul><div class="clearfix" style="margin-bottom:20px"></div>


                        </div>
    <div class="span5">
        <div class="row">
            <div class="span2">
                            <h3><a href="/">Plus Magazine</a></h3>
                <ul class="unstyled">
                                                                    
                                        
                                        
            <li  >
                                <a  href="//www.knack.be/nieuws/" data-key="nieuws">Nieuws</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//trends.knack.be/economie/" data-key="economie">Economie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//trends.knack.be/economie/style/" data-key="style_home">Style</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//moneytalk.knack.be/geld-en-beurs/" data-key="beurs_en_geld_home">Geld</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//datanews.knack.be/ict/" data-key="technologie_home">Technologie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//weekend.knack.be/lifestyle/" data-key="lifestyle">Lifestyle</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//weekend.knack.be/lifestyle/nest/" data-key="nest">Nest</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//focus.knack.be/entertainment/" data-key="entertainment">Entertainment</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//sportmagazine.knack.be/sport/" data-key="sport">Sport</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//kanaalz.knack.be/" data-key="kanaalz_home">KanaalZ</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//grafisch-nieuws.knack.be/" data-key="grafisch_nieuws_home">Grafisch Nieuws</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//insidebeleggen.knack.be/beurs/" data-key="inside_beleggen_home">Beurs</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/" data-key="plusmagazine_home">Plusmagazine</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//www.kwestie.be" target="_blank">KWestie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//storesquare.be" target="_blank">Storesquare</a>
            </li>

        
                </ul>
                        </div>
            <div class="span3">
                            <div id="footer-newsletters">
                    <h3><a href="/nieuwsbrieven/">Nieuwsbrieven</a></h3>
                                        <ul class="unstyled">
                                                    <li><a href="/nieuwsbrieven/voorbeeld/?layout=weekly" target="_new">Plus wekelijkse nieuwsbrief</a></li>
                                                    <li><a href="/nieuwsbrieven/voorbeeld/?layout=gezondheid" target="_new">Plus Gezondheid nieuwsbrief</a></li>
                                            </ul>
                                        <br>
                </div>
                                                            <h3><a href="http://m.plusmagazine.be/">Mobiele site</a></h3>
                                        <br>
                                <div id="footer-partners">
                    <h3>Partners</h3>
                                            <ul class="unstyled">
                                                            <li><a href="https://immo.vlan.be/nl" target="_new">Immovlan</a></li>
                                                            <li><a href="https://gocar.be/nl/nieuwe-auto" target="_new">Gocar</a></li>
                                                            <li><a href="https://www.vakantieweb.be/" target="_new">Vakantieweb</a></li>
                                                    </ul>
                                        <br>
                </div>
                        </div>

        </div>
    </div>
    <div class="span3 pull-right">
                                    <h3>
                                            Volg ons
                                    </h3>
                <ul class="social unstyled">
                                                                    
                                        
                                        
            <li class='facebook' >
                                <a  href="https://www.facebook.com/plusmagazinebe">Plusmagazine op Facebook</a>
            </li>

                                                
                                        
                                        
            <li class='rss' >
                                <a  href="/rss/">Plusmagazine RSS</a>
            </li>

        
                </ul>
                        </div>
</div>
<hr />                        <div class="sub-footer row">
    <div class="copyright span4">
        <p>&copy; 2019 Roularta Media Group. Alle rechten voorbehouden.</p>
    </div>
    <div class="terms span5">
        <ul class="unstyled">
                                                          
                                        
                                        
            <li  >
                                <a  href="http://www.roulartamedia.be/nl/merken/websites/plusmagazinebe">Adverteren</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/info/contact-info">Contact &amp; Info</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.roularta.be/nl/copyright">Copyright</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.roularta.be/nl/disclaimer">Disclaimer &amp; Privacy</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="#" data-key="update-cookie-consent">Cookie instellingen</a>
            </li>

        
        </ul>
    </div>
    <div class="cim span3">
        <div class="btn-group pull-left">
            <a class="btn btn-default active" >NL</a><a class="btn btn-default "  href="http://plusmagazine.levif.be" >FR</a>        </div>
        <a href="http://cim.be/media/Internet/DisclaimerCIMInternet" target="_blank">
            <img src="/images/logo_cim.png?v3.0.83" alt="Logo CIM internet" width="100" height="35" />
        </a>
    </div>
</div>                                    </div>
            </footer>

                            <!-- PROXISTORE GEO TAGGING CONFIG -->
                <div id="geowidget" class="geowidget"></div>
                <script>
                    Proxistore.config({
                        language: 'nl',
                        widgetIds: ['geowidget'],
                        geoLocationCallback: setPostalCode
                    });

                    function setPostalCode(data) {
                        localStorage.setItem('postalCode', data.postalCode);
                        dataLayer.push(
                            {'postalCode': data.postalCode}
                        );
                    }
                </script>
                <!-- END PROXISTORE GEO TAGGING CONFIG -->
                    </div>
        
                    <div id="skyscraper">
                            <div id="adhese_wrapper_SKY">
            <div id="SKY" class="Ad SKY">
                                            </div>
                            <script>
                    if (typeof rmgEventWatcher != 'undefined') {
                        var adWatcher = setInterval(function () {
                            if (typeof adData != 'undefined' && rmgEventWatcher.isVisibleActive == true) {
                                rmgEventWatcher._checkVisible(rmgEventWatcher);
                                clearInterval(adWatcher);
                            }
                        }, 500);
                    }
                </script>
                    </div>
    
            </div>
                        <div id="adhese_wrapper_LAYER">
            <div id="LAYER" class="Ad LAYER">
                                                    <script>initAdhese('LAYER', 'inline');</script>
                            </div>
                    </div>
    
                
                <a href="#" id="back-to-top"></a>

        <div id="trialDaysPopup" class="Modal fade" tabindex="-1" role="dialog"></div>

        <!--[if lt IE 10]>
        <script src="/js/vendor/flexibility.js?v3.5.12"></script>
        <script>
            var grids = document.getElementsByClassName('Grid');
            for (var i = 0; i < grids.length; i++) {
                grids[i].style.width = grids[i].offsetWidth+"px";

                var gridChildren = grids[i].children;
                for( var j = 0; j < gridChildren.length; j++) {
                    gridChildren[j].style.width = gridChildren[j].offsetWidth+"px";
                }
            };
            flexibility(document.getElementById('wrapper'));
        </script>
        <![endif]-->

        <script type="text/javascript">
            headjs.load({jquery: '/js/vendor/jquery.min-1.8.2.js?v3.5.12'});
                            headjs.load({main2: '/js/main2.js?v3.5.12'});
                                        headjs.load({typeahead:'/js/vendor/bootstrap3-typeahead.min.js?v3.5.12'});
                        headjs.load({responsiveModal: '/js/responsive/rmgModal.js?v3.5.12'});
            headjs.load({main: '/js/main.js?v3.5.12'});
            headjs.load({bootstrap: '/js/vendor/bootstrap.min.js?v3.5.12'});
            headjs.load({cookies: '/js/cookies.js?v3.5.12'});
            headjs.load({address: '/js/vendor/jquery.address-1.5.min.js?v3.5.12'});
            headjs.load({jcarousel: '/js/vendor/jquery.jcarousel.pack.js?v3.5.12'});
            headjs.load({plusone: 'https://apis.google.com/js/plusone.js'});
            headjs.load({flexslider: '/js/vendor/jquery.flexslider-min.js?v3.5.12'});
                                        headjs.load({eventLogger: '/js/rmgEventLogger.js?v3.5.12'});
            headjs.load({bp_btNew: '/js/bt.js?v3.5.12'});
                        headjs.load({plus: '/js/paywall-plus.js?v3.5.12'});
        headjs.load({paywall: '/js/paywall.js?v3.5.12'});
                headjs.load({plugins: '/js/plugins.js?v3.5.12'});
            headjs.load({common2: '/js/common2.js?v3.5.12'});
                                                                                                                headjs.load({search: '/js/loadSearch.js?v3.5.12'});
                        
            headjs(function() {
                $.address.tracker(null);
            });

            headjs.test(rmgParamObject.pollExists, '/js/poll.js?v3.5.12', '' , function() {});
            headjs.test(rmgParamObject.liveExists, '/js/live.js?v3.5.12', '', function() {});
            headjs.test(rmgParamObject.promExists, '/js/game-prom.js?v3.5.12', '', function() {});

            if (rmgParamObject.pollExists) {
                var pollInput = document.createElement("input");
                pollInput.setAttribute('type', "hidden");
                pollInput.setAttribute('id', "pollNoSelectionError");
                pollInput.setAttribute('value', 'Gelieve uw keuze te maken');
                document.body.appendChild(pollInput);
            }

                        /* b-miaa  */
            /* e-miaa */
            headjs.ready(function() {checkModalIE9()});

            // Start rendering Cxense widgets
            rmgParamObject.cxense.renderNextWidget();
        </script>

                    <!-- START PAGEFAIR -->
            <script>
                function async_load(script_url){
                    var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
                    var s = document.createElement('script'); s.src = protocol + script_url;
                    var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
                }
                bm_website_code = '34FA34BDAAF042F8';
                headjs.ready(function(){async_load('asset.pagefair.com/measure.min.js')});
                headjs.ready(function(){async_load('asset.pagefair.net/ads.min.js')});
            </script>
            <!-- END PAGEFAIR -->
                <!-- START GOOGLE SEARCH -->
        <script src="//www.google.be/jsapi"></script>
        <script>
            if(typeof google !== 'undefined') {
                google.load('search', '1');
                google.setOnLoadCallback(function() {
                    if(typeof google.search.CustomSearchControl !== 'undefined') {
                        google.search.CustomSearchControl.attachAutoCompletion(
                        '017015492912353448496:0cikqadrk6g',
                        document.getElementById('q'),
                        'searchbox');
                    }
                });
            }
        </script>
        <!-- END GOOGLE SEARCH -->
        <!-- START FACEBOOK API -->
        <script>
            window.fbAsyncInit = function() {
                // init the FB JS SDK
                FB.init({
                  appId      : '190205701048515',                        // App ID from the app dashboard
                  status     : true,                                 // Check Facebook Login status
                  xfbml      : true                                  // Look for social plugins on the page
                });

                // Additional initialization code such as adding Event Listeners goes here
                FB.Event.subscribe('edge.create',
                    function(href, widget) {
                        if(href.indexOf('facebook.com') == -1){
                            headjs.ready("bp_bt", rmgBtTrackerCallBack(1,"fb"))
                        }
                    }
                );
              };

              // Load the SDK asynchronously
              (function(){
                 // If we've already installed the SDK, we're done
                 if (document.getElementById('facebook-jssdk')) {return;}

                 // Get the first script element, which we'll use to find the parent node
                 var firstScriptElement = document.getElementsByTagName('script')[0];

                 // Create a new script element and set its id
                 var facebookJS = document.createElement('script');
                 facebookJS.id = 'facebook-jssdk';

                 // Set the new script's source to the source of the Facebook JS SDK
                                     facebookJS.src = '//connect.facebook.net/nl_NL/all.js';
                                  // Insert the Facebook JS SDK into the DOM
                 firstScriptElement.parentNode.insertBefore(facebookJS, firstScriptElement);
               }());
        </script>
        <!-- END FACEBOOK API -->
        <!-- START TWITTER API -->
        <script>
            window.twttr = (function (d, s, id) {
                var t, js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//platform.twitter.com/widgets.js";
                fjs.parentNode.insertBefore(js, fjs);
                return window.twttr || (t = {
                    _e: [],
                    ready: function (f) {
                        t._e.push(f)
                    }
                });
            }(document, "script", "twitter-wjs"));

            if(typeof twttr !== 'undefined') {
                twttr.ready(function (twttr) {
                    // bind events here
                    twttr.events.bind('click', function (event) {
                        if (event.region == 'tweet') {
                            headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "tw"));
                        }
                    });
                });
            }
        </script>
        <!-- END TWITTER API -->

        <!-- START ENDLESS SCROLL -->
                <!-- END ENDLESS SCROLL -->
        

        <!-- START GOOGLE ANALYTICS -->
                <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-8272409-1', 'auto', {'allowLinker': true});
            if (rmgGdpr.getGoogleRetargetingStatus()) {
                ga('require', 'displayfeatures');
            }
            ga('require', 'linkid', 'linkid.js');
            ga('require', 'linker');
            ga('linker:autoLink', ['knack.be', 'levif.be', 'monclubplus.be', 'mijnplusclub.be'], false, true);
                            if((/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && /#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash))) {
                    var rmgGaAdv = {"dimension2":"1553000340","dimension3":"Recht en Geld","dimension4":"news","dimension5":"Belga","dimension6":"Site-Plusmagazine-NL","dimension9":"< 500","dimension10":"Praktische info","dimension12":0};

                    if (bt_profileId != '') {
                        rmgGaAdv['dimension8'] = bt_profileId;
                    }

                    ga('send', 'pageview', rmgGaAdv);
                }
            
                            ga('create', 'UA-4500993-1', 'auto', {'name': 'plusTracker'});
                ga('plusTracker.send','pageview');
                    </script>
                <!-- END GOOGLE ANALYTICS -->

        <!-- START GOOGLE STRUCTURED DATA -->
    <script type="application/ld+json">
    {"@context":"https:\/\/schema.org","@type":"NewsArticle","articleSection":"Plus Magazine","copyrightHolder":{"@type":"Organization","name":"Roularta Media Group","logo":{"@type":"ImageObject","url":"https:\/\/www.roularta.be\/sites\/all\/themes\/roularta\/logo.svg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"\/\/plusmagazine.knack.be\/recht-en-geld\/notarissen-accountants-en-belastingconsulenten-lanceren-effectenregister\/article-news-1442733.html"},"headline":"Notarissen, accountants en belastingconsulenten lanceren effectenregister","dateCreated":"2019-03-19T13:59:13+01:00","datePublished":"2019-03-19T13:59:00+01:00","dateModified":"2019-03-19T15:52:12+01:00","author":[{"@type":"Organization","name":"Plusmagazine","logo":{"@type":"ImageObject","url":"https:\/\/www.knack.be\/images\/svg\/logos\/logo_Site-Plusmagazine-NL.svg"}}],"publisher":{"@type":"Organization","name":"Plusmagazine","logo":{"@type":"ImageObject","url":"https:\/\/www.knack.be\/images\/logo_Site-Plusmagazine-NL.png"}},"description":"De beroepsfederaties van de notarissen (Fednot) en de accountants en belastingconsulenten (IAB) hebben een elektronisch effectenregister gelanceerd. Dat initiatief moet de betrouwbaarheid verhogen van de vraag wie aandeelhouder is van een onderneming en welke participatie die aandeelhouder bezit.","inLanguage":{"@type":"Language","name":["nl"]},"isAccessibleForFree":true,"image":["https:\/\/www.knack.be\/medias\/19301\/9882439.jpg"],"wordCount":237}
    </script>
<!-- END GOOGLE STRUCTURED DATA -->
                    <script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=26935&t=js&s=1"></script>
        
        

                                        <div class="rmgSpinner" style="display: none;">
          <div class="rmgSpinner-inner"></div>
        </div>
          </body>
</html>
