
<!DOCTYPE html>
<html>
<head>    
    <script src="/js/responsive/rmgGdpr.js?v4.3.3"></script>

            <script>
            if(navigator.userAgent.indexOf('Google') == -1 && navigator.userAgent.indexOf('Bing') == -1) {
                function OptanonWrapper() {
                    rmgOneTrust.init();
                }
                var CCscript = document.createElement('script');
                CCscript.type = 'text/javascript';
                CCscript.src = 'https://cdn.cookielaw.org/consent/bb45c72d-4ba3-4334-9ea0-a119776a5675.js';
                CCscript.charset = 'UTF-8';
                document.head.appendChild(CCscript);
                var CCWrapperscript = document.createElement('script');
                CCWrapperscript.type = 'text/javascript';
                CCWrapperscript.src = 'https://gdpr.roularta.be/js/rmgOneTrust.js?v1.4.6';
                document.head.appendChild(CCWrapperscript);
            }
        </script>
        <link type="text/css" href="https://gdpr.roularta.be/css/gdpr-onetrust.css?v1.4.6" rel="stylesheet">
                <script>
    
    var rmg_bc_pl_data = {
        "DAP_DATA" : "{\"ARTICLE\":{\"dl_art_content_id\":1001578613,\"dl_art_pluscontent\":false,\"dl_art_paywall\":false,\"dl_art_full_content_available\":true},\"CONTEXT\":{\"dl_ctx_timestamp_pageview\":1584598461,\"dl_ctx_sitecode\":\"Site-Plusmagazine-NL\",\"dl_ctx_user\":\"ANONYMOUS\",\"dl_ctx_pw_dialog\":\"NONE\"}}",
        "CIAM_ID" : "",
        "PROFILE_LOGGED_IN": 0
    }
</script>
                    <script src="//cdn.blueconic.net/roularta.js"></script>
            <meta name="description" content="Hospitalisatie, bijstand, gewaarborgd inkomen,... Ik werk thhuis, ben ik dan gedekt door de arbeidsongevallenverzekering? Wat dekt de verzekering en wat niet in deze coronatijden? Assuralia, de beroepsvereniging voor verzekeringsondernemingen, maakte een overzicht met betrekking tot de meest courante verzekeringen." />
        <meta name="keywords" content="verzekering" />
        <meta name="msvalidate.01" content="4311A613E7D543C63EA18373B4121C19" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="Plusmagazinebe" />
        <meta property="fb:app_id" content="190205701048515" />
        <meta property="fb:pages" content="97720521724" />
        <meta property="og:image" content="https://web.static-rmg.be/if/c_crop,w_724,h_482,x_0,y_0,g_center/c_fit,w_640,h_961/9172be1dfb5f5acd12b493ef361d25b8.jpg" />
        <meta property="og:title" content="Coronavirus: wat dekt mijn verzekering precies?" />
        <meta property="og:description" content="Hospitalisatie, bijstand, gewaarborgd inkomen,... Ik werk thhuis, ben ik dan gedekt door de arbeidsongevallenverzekering? Wat dekt de verzekering en wat niet in deze coronatijden? Assuralia, de beroepsvereniging voor verzekeringsondernemingen, maakte een overzicht met betrekking tot de meest courante verzekeringen." />
        <meta property="og:type" content="article" />
        <meta property="og:site_name" content="Site-Plusmagazine-NL" />
        <meta property="og:url" content="https://plusmagazine.knack.be/recht-en-geld/coronavirus-wat-dekt-mijn-verzekering-precies/article-normal-1578613.html" />
        <meta property="article:section" content="recht-en-geld" />
        <meta property="article:published_time" content="2020-03-19T07:02:52+01:00" />
        <meta property="article:modified_time" content="2020-03-19T07:02:01+01:00" />
        <meta property="article:tag" content="verzekering" />
        <meta property="article:tag" content="coronavirus" />
        <meta property="article:tag" content="arbeidsongeval" />
        <meta property="article:tag" content="hospitalisatie" />
        <meta property="article:subtype" content="normal" />
        <meta charset="utf-8" />
        <meta content="index,follow,max-snippet:-1, max-image-preview:large, max-video-preview:-1" name="robots" />
        <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
        <meta content="width=device-width,initial-scale=1,user-scalable=no" name="viewport" />
        <meta name="rmg:articleid" content="1001578613" />
        <meta name="rmg:pagetype" content="article" />
        <meta name="rmg:pagefulltype" content="article_normal" />
        <meta name="rmg:sitecode" content="Site-Plusmagazine-NL" />
        <meta name="rmg:mobileurl" content="https://m.plusmagazine.knack.be/recht-en-geld/coronavirus-wat-dekt-mijn-verzekering-precies/article-normal-1578613.html" />
        <meta name="rmg:image" content="https://web.static-rmg.be/if/c_crop,w_724,h_482,x_0,y_0,g_center/c_fit,w_640,h_961/9172be1dfb5f5acd12b493ef361d25b8.jpg" />
        <title>    Coronavirus: wat dekt mijn verzekering precies? - Recht en Geld - Plusmagazine
</title>
    <script>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</script>
<script src="/js/responsive/rmgModal.js?v4.3.3"></script>
<script src="/js/responsive/rmgEventWatcher.js?v4.3.3"></script>
<script src="/js/responsive/rmgObjects.js?v4.3.3"></script>
    <script>
    try {
        dataLayer = [rmgParamObject.gtm];
    } catch (error) {
        dataLayer = [{}];
    }

    if (typeof Storage !== 'undefined') {
        if (localStorage['bt_userEngagement']) {
            dataLayer[0]['userEngagement'] = JSON.parse(localStorage['bt_userEngagement']);
        }
    }

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P2LK5TC');
</script>

    <style>.async-hide { opacity: 0 !important} </style>
    <script>
        (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
            h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
            (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
        })(window,document.documentElement,'async-hide','dataLayer', 500,
            {'GTM-P2LK5TC':true});
    </script>
            <script>
    var proxiStorePostalCode = null;
</script>
    <!-- PROXISTORE GEO TAGGING SCRIPT -->
    <link rel="stylesheet" href="//abs.proxistore.com/assets/css/proxistore.min.css">
    <script src="//abs.proxistore.com/js/proxistore.min.js" type="text/javascript"></script>
    <script>
        var proxiStorePostalCode  = localStorage.getItem('postalCode');
        if (proxiStorePostalCode) {
            proxiStorePostalCode = [proxiStorePostalCode];
        }
    </script>
    <!-- END PROXISTORE GEO TAGGING SCRIPT -->
<script src="/js/responsive/rmgGoogleAds.js?v4.3.3" type="text/javascript" ></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>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</script>
        <!-- START - RebelAI integration -->
<!-- END - RebelAI integration -->

        <link rel="canonical" href="//plusmagazine.knack.be/recht-en-geld/coronavirus-wat-dekt-mijn-verzekering-precies/article-normal-1578613.html"/>

    <link rel="shortcut icon" href="/images/favicon_Site-Plusmagazine-NL.ico?v4.2.3">
    <link rel="apple-touch-icon" href="/images/favicon_Site-Plusmagazine-NL.ico?v4.2.3">

    
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,400i,500,500i,700,700i|Alfa+Slab+One">
    <link href="/css/redesign/Site-Plusmagazine-NL.css?v4.3.5" rel="stylesheet" type="text/css">
            <link href="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/PlusMagazineNL/css/miaa.min.css" rel="stylesheet">
                    <link rel="amphtml" href="https://plusmagazine.knack.be/recht-en-geld/coronavirus-wat-dekt-mijn-verzekering-precies/article-normal-1578613.html.amp">
        <script src="/js/responsive/vendor/clampify.min.js?v4.3.3"></script>
    <script src="/js/responsive/rmgTextTruncate.js?v4.3.3"></script>
    <script src="/js/responsive/base.js?v4.3.3"></script>
    <script src="/regi/getuserregistration" type="text/javascript"></script>
    <script src="/js/responsive/vendor/modernizr.custom.js?v4.3.3" type="text/javascript"></script>
            <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/PlusMagazineNL/js/selectize.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/PlusMagazineNL/js/vue.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/PlusMagazineNL/js/lodash.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/PlusMagazineNL/js/oidc-client.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/PlusMagazineNL/scripts/miaa.min.js?v2.2.19"></script>
                <script src="/js/auth-client.js?v4.3.3"></script>
                <script src="/js/vendor/head.min.js?v4.3.3"></script>
        
    <!-- Begin comScore Tag -->
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=17571446&cv=2.0&cj=1"/>
    </noscript>
    <!-- End comScore Tag -->

    
            <script type="text/javascript">
            if (top.location !== location) {
                top.location.href = document.location.href;
            }
        </script>
    
    <script type="text/javascript">
        if (headjs.browser.safari && headjs.browser.version >= 7) {
            var pwSafariScript = document.createElement('script');
            pwSafariScript.type = 'text/javascript';
            pwSafariScript.src = '/js/pushwoosh/pushwoosh-safari.js?v4.3.3';
            document.head.appendChild(pwSafariScript);
        }
    </script>

    </head>
<body class="rmgDetail m-article m-article-normal">
<div id="gpt-ad-OUT_OF_PAGE"></div>


    <div class="rmgHeader-wrapper js-header-wrapper">
    <header class="rmgHeader">
        <nav>
            <ul class="rmgHeader-mainnav">
                                <li class="m-home">
                    <a href="/">
                        <img src="/images/svg/logos/logo_Site-Plusmagazine-NL.svg?v4.2.3" class="rmgHeader-logo" />
                    </a>
                </li>
                                                                                                                                                                                                                                                                        <li class="m-sections">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-sections" aria-labelledby="subnav-sections-label" />
                        <label for="subnav-sections" id="subnav-sections-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-NL_Rubrieken');">Rubrieken</label>
                                        <ul class="rmgHeader-subnav m-sections h-dropdown">
                                                    <li><a href="/">Home</a></li>
                                                                                                                                                                                                                                                                    <li>
                                                                            <a  href="/+/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-NL_&lt;span class=&quot;roularticon-plus rmgIcon m-plus&quot;&gt;&lt;/span&gt;zone');" >
                                                                                                                                        <span class="roularticon-plus rmgIcon m-plus"></span>zone
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/recent-nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-NL_Meest recent');" >
                                                                                                                                        Meest recent
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/opinie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-NL_Opinie');" >
                                                                                                                                        Opinie
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/recht-en-geld/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-NL_Recht en Geld');" >
                                                                                                                                        Recht en Geld
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/gezondheid/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-NL_Gezondheid');" >
                                                                                                                                        Gezondheid
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/multimedia/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-NL_Multimedia');" >
                                                                                                                                        Multimedia
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/vrijetijd/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-NL_Vrije tijd');" >
                                                                                                                                        Vrije tijd
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/maatschappij/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-NL_Maatschappij');" >
                                                                                                                                        Maatschappij
                                                                                    </a>
                                                                    </li>
                                                                    <li class="m-split"></li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//plusmagazine.knack.be/plus-club/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-NL_Plus Club');" >
                                                                                                                                        Plus Club
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-NL_Archief');" >
                                                                                                                                        Archief
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-NL_Plus Magazine v/d maand');" >
                                                                                                                                        Het magazine
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/info/abonnementen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-NL_Abonneren');" >
                                                                                                                                        Abonneren
                                                                                    </a>
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                            <li class="m-magazine">
                                    <a href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-NL_Plus Magazine v/d maand');">Het magazine</a>
                            </li>
                                                                                                                                <li class="m-subscribe">
                                    <a href="/info/abonnementen/" class="rmgButton m-primary m-harmony" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-NL_Abonneren');">Abonneren</a>
                            </li>
                                                                                            <li class="m-logon">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-logon" disabled aria-labelledby="subnav-logon-label" />
                        <label for="subnav-logon" id="subnav-logon-label" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-NL_Profiel');"><span class="rmgIcon m-user u-notification m-loading" aria-hidden="true"></span><span class="m-optional u-hide">Aanmelden</span></label>
                                        <ul class="rmgHeader-subnav m-logon h-dropdown">
                                                                                                                                                                                                                                                                    <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-NL_Registratie_beheren');" data-action="personalData">
                                                                                                                                        <span class="rmgIcon m-user-outline" aria-hidden="true"></span>Mijn registratie beheren
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-NL_Nieuwsbrieven');" data-action="manageNewsletterSubscriptions">
                                                                                                                                        <span class="rmgIcon m-envelope" aria-hidden="true"></span>Mijn nieuwsbrieven beheren
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-NL_Wachtwoord wijzigen');" data-action="changePassword">
                                                                                                                                        <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Wachtwoord wijzigen
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-NL_Toegang via sociale media ');" data-action="linkedAccounts">
                                                                                                                                        <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Toegang via sociale media
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.knack.be/lees-later/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-NL_lees_later_view');" >
                                                                                                                                        <span class="rmgIcon u-notification m-bookmark" aria-hidden="true"></span>Lees later
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="m-abo" href="//mijn.abonnementen.be" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-NL_Abonnement_beheren');" data-action="manageSubscriptions">
                                                                                                                                        <span class="rmgIcon m-book" aria-hidden="true"></span>Mijn abonnement beheren
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-NL_Abonnement_koppelen');" data-action="manageSubscriptions">
                                                                                                                                        <span class="rmgIcon m-lock" aria-hidden="true"></span>Mijn abonnement koppelen
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="m-subscribe" href="/info/abonnementen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-NL_Abonneren');" >
                                                                                                                                        <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Abonneren
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                    <li>
                                                                            <a  href="//www.abonnementen.be/faq.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-NL_Help');" >
                                                                                                                                        <span class="rmgIcon m-question-mark" aria-hidden="true"></span>Hulp nodig?
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regLogoff"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-NL_Afmelden');" >
                                                                                                                                        <span class="rmgIcon m-user-cross-outline" aria-hidden="true"></span>Afmelden
                                                                                    </a>
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                            <li class="m-search">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-search" aria-labelledby="subnav-search-label" />
                        <label for="subnav-search" id="subnav-search-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-NL_Zoeken');"><span class="rmgIcon m-search" aria-hidden="true"></span><span class="u-sr">Zoeken</span></label>
                                        <ul class="rmgHeader-subnav m-search h-dropdown">
                                                                                                                                                                                                                                                                    <li>
                                                                            
                <form action="/zoeken" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Zoeken</button>
                </form>
            
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                            <li class="m-magazines">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-magazines" aria-labelledby="subnav-magazines-label" />
                        <label for="subnav-magazines" id="subnav-magazines-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'meer', 'Plusmagazine-NL_Meer');"><span class="rmgIcon m-bars" aria-hidden="true"></span><span class="m-optional">Onze magazines</span></label>
                                        <ul class="rmgHeader-subnav m-magazines h-dropdown">
                                                                                                                                                                                                                                                                    <li>
                                                                            
                <form action="/zoeken" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Zoeken</button>
                </form>
            
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.knack.be/nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Nieuws');" >
                                                                                            <span><img name="Site-Knack-NL" data-src="/images/svg/logos/logo_Site-Knack-NL.svg?v4.2.3" aria-hidden="true" /></span>
                                                                                                                                        <span>Nieuws</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//weekend.knack.be/lifestyle/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Lifestyle');" >
                                                                                            <span><img name="Site-KnackWeekend-NL" data-src="/images/svg/logos/logo_Site-KnackWeekend-NL.svg?v4.2.3" aria-hidden="true" /></span>
                                                                                                                                        <span>Lifestyle</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//focus.knack.be/entertainment/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Entertainment');" >
                                                                                            <span><img name="Site-KnackFocus-NL" data-src="/images/svg/logos/logo_Site-KnackFocus-NL.svg?v4.2.3" aria-hidden="true" /></span>
                                                                                                                                        <span>Entertainment</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//trends.knack.be/economie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-NL_Economie');" >
                                                                                            <span><img name="Site-Trends-NL" data-src="/images/svg/logos/logo_Site-Trends-NL.svg?v4.2.3" aria-hidden="true" /></span>
                                                                                                                                        <span>Economie</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//trends.knack.be/economie/style/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-Style-NL_Style');" >
                                                                                            <span><img name="Site-Trends-Style-NL" data-src="/images/svg/logos/logo_Site-Trends-Style-NL.svg?v4.2.3" aria-hidden="true" /></span>
                                                                                                                                        <span>Style</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//moneytalk.knack.be/geld-en-beurs/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Geld');" >
                                                                                            <span><img name="Site-Moneytalk-NL" data-src="/images/svg/logos/logo_Site-Moneytalk-NL.svg?v4.2.3" aria-hidden="true" /></span>
                                                                                                                                        <span>Geld</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//insidebeleggen.knack.be/beurs/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'InsideBeleggen-NL_header.subnav.magazines.ins');" >
                                                                                            <span><img name="Site-InsideBeleggen-NL" data-src="/images/svg/logos/logo_Site-InsideBeleggen-NL.svg?v4.2.3" aria-hidden="true" /></span>
                                                                                                                                        <span>Beurs</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//kanaalz.knack.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_KanaalZ');" >
                                                                                            <span><img name="Site-KanaalZ-NL" data-src="/images/svg/logos/logo_Site-KanaalZ-NL.svg?v4.2.3" aria-hidden="true" /></span>
                                                                                                                                        <span>KanaalZ</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//datanews.knack.be/ict/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Technologie');" >
                                                                                            <span><img name="Site-DataNews-NL" data-src="/images/svg/logos/logo_Site-DataNews-NL.svg?v4.2.3" aria-hidden="true" /></span>
                                                                                                                                        <span>Technologie</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//sportmagazine.knack.be/sport/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Sport');" >
                                                                                            <span><img name="Site-Sportmagazine-NL" data-src="/images/svg/logos/logo_Site-Sportmagazine-NL.svg?v4.2.3" aria-hidden="true" /></span>
                                                                                                                                        <span>Sport</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-NL_Plusmagazine');" >
                                                                                            <span><img name="Site-Plusmagazine-NL" data-src="/images/svg/logos/logo_Site-Plusmagazine-NL.svg?v4.2.3" aria-hidden="true" /></span>
                                                                                                                                        <span>Plusmagazine</span>
                                                                                    </a>
                                                                    </li>
                                                                                                        </ul>
                            </li>
            
                            </ul>
                            <script>
                    window.addEventListener("miaaThirdPartyCookies", function (evt) {
                        rmgParamObject.cookie3PartySupported = evt.detail.allowed;
                        rmgAuth.start(miaa, {"loggedOn":false,"clientId":"wtyx2eb3jcn93c7st487xcxrz4xu5mkc","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":true});
                    });
                </script>
                        <script>
                if (document.querySelector('input[id=subnav-magazines]') !== null) {
                    document.querySelector('input[id=subnav-magazines]').addEventListener('change', function () {
                        if (this.checked) {
                            rmgParamObject.imgLazyLoader('.rmgHeader-subnav.m-magazines');
                        }
                    });
                }
            </script>
        </nav>
    </header>
</div>


<div class="rmgContainer js-container">
            <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2LK5TC" height="0" width="0"
                style="display:none;visibility:hidden"></iframe>
    </noscript>
    
        <script type="text/javascript">
        var pp_gemius_identifier = 'p9Cb8LrlgOngAhtnlJrZiZYTTDjRtCvD8A8qe_3jfRr.q7';
        var pp_gemius_extraparameters = new Array('lan=NL','key=');
        if (rmgParamObject.env == 'prod') {
            (function(d,t){
                try{
                    var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
                    gt.setAttribute('async','async');
                    gt.setAttribute('defer','defer');
                    gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
                    s.parentNode.insertBefore(gt,s);
                }
                catch(e){}
            })(document,'script');
        }
    </script>

    <div id="gpt-ad-BANNER_ABOVE" class="rmgAd" data-type="BANNER_ABOVE"></div>

        <div class="rmgStickySide" aria-hidden="true">
                    <ul class="rmgDetail-meta"></ul>
                            <ul class="rmgShares"></ul>
            </div>
    <div class="rmgGrid">
        <article class="rmgDetail-main row m-lg-span8"  data-io-article-url="https://plusmagazine.knack.be/recht-en-geld/coronavirus-wat-dekt-mijn-verzekering-precies/article-normal-1578613.html">
                            


                                            
                                            <h1 class="rmgDetail-title m-altTitle">
                                 Coronavirus: wat dekt mijn verzekering precies?
            </h1>
                                        <ul class="rmgDetail-meta">
                                        <li>
                        19/03/20 om 07:02
                    </li>
                    <li>
                                                    Bijgewerkt om
                            <span>07:02</span>
                                            </li>
                                    </ul>
                                            
                                                            
                    <div class="rmgAuthor m-lg" itemscope="" itemprop="author" itemtype="//schema.org/Person">
                                                                                                                        
                    <div class="rmgAuthor-wrapper">
                                                    <a href="//plusmagazine.knack.be/auteurs/leen-baekelandt-2067.html">
                                <figure>
                                    <img itemprop="logo" src="//plusmagazine.knack.be/assets/557/avatar_285333.jpg" alt="Leen Baekelandt">
                                </figure>
                            </a>
                                                <div class="rmgAuthor-aside">
                            <a href="//plusmagazine.knack.be/auteurs/leen-baekelandt-2067.html" itemprop="name" class="rmgAuthor-name">Leen Baekelandt</a>
                                                            <p itemprop="jobTitle" class="rmgAuthor-jobtitle m-truncate">
                                    Journaliste Plusmagazine.be
                                </p>
                                                    </div>
                    </div>
                            </div>
            
                <span class="rmgStickySide-start"></span>
                                                <p class="rmgDetail-intro" itemprop="description">Hospitalisatie, bijstand, gewaarborgd inkomen,... Ik werk thhuis, ben ik dan gedekt door de arbeidsongevallenverzekering? Wat dekt de verzekering en wat niet in deze coronatijden? Assuralia, de beroepsvereniging voor verzekeringsondernemingen, maakte een overzicht met betrekking tot de meest courante verzekeringen.</p>

                            
            
                                                    <ul class="rmgShares">
                            <li>
                <a class="rmgIcon m-bookmark2 read-later-button "
                   aria-label="Lees later"
                   onclick="rmgPersonalizationObject.readLater.toggleContent('1578613');">
                </a>
            </li>
                 
                                    <li>
                <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fplusmagazine.knack.be%2Frecht-en-geld%2Fcoronavirus-wat-dekt-mijn-verzekering-precies%2Farticle-normal-1578613.html" target="_blank" title=""
                   class="rmgIcon m-facebook" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                </a>
            </li>
                    <li>
                <a href="https://twitter.com/share?url=https://www.knack.be/s/r/c/1578613&amp;text=Coronavirus%3A%20wat%20dekt%20mijn%20verzekering%20precies%3F&amp;via=Plusmagazinebe" target="_blank" title=""
                   class="rmgIcon m-twitter" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                </a>
            </li>
                    <li>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fplusmagazine.knack.be%2Frecht-en-geld%2Fcoronavirus-wat-dekt-mijn-verzekering-precies%2Farticle-normal-1578613.html&amp;title=Coronavirus%3A%20wat%20dekt%20mijn%20verzekering%20precies%3F&amp;source=Plusmagazine" target="_blank" title=""
                   class="rmgIcon m-linkedin" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'linkedin')">
                </a>
            </li>
                        <li class="u-hide-desktop">
            <a class="rmgIcon m-whatsapp" aria-label="WhatsApp" href="whatsapp://send?text=Coronavirus: wat dekt mijn verzekering precies? - https://plusmagazine.knack.be/recht-en-geld/coronavirus-wat-dekt-mijn-verzekering-precies/article-normal-1578613.html"></a>
        </li>
                        <li>
            <a href="mailto:?subject=Coronavirus&#x3A;&#x20;wat&#x20;dekt&#x20;mijn&#x20;verzekering&#x20;precies&#x3F;&#x20;-&#x20;Plusmagazine&amp;body=&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Ik&#x20;las&#x20;net&#x20;dit&#x20;interessant&#x20;artikel&#x20;op&#x20;Plusmagazine.be&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;plusmagazine.knack.be&#x2F;recht-en-geld&#x2F;coronavirus-wat-dekt-mijn-verzekering-precies&#x2F;article-normal-1578613.html&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;"
               title="Verzenden via mail"
               onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"
               class="rmgIcon m-envelope2" aria-label="E-mail">
            </a>
        </li>
        <li class="u-hide-mobile">
            <a rel="nofollow" class="rmgIcon m-print" aria-label="Print" onclick="window.print();"></a>
        </li>
    </ul>

                                                                        <figure class="rmgDetail-image" itemscope itemtype="//schema.org/ImageObject">
        <meta itemprop="representativeOfPage" content="true">
                    <img class="u-sm-100vw" src="https://web.static-rmg.be/if/c_crop,w_724,h_483,x_0,y_0,g_center/c_fit,w_620,h_413/9172be1dfb5f5acd12b493ef361d25b8.jpg"/>
                <figcaption>
            
                            &copy; iStock
                    </figcaption>
    </figure>
                                    <div class="rmgDetail-body article-body">
                                                    <script>var commentCount = 0;</script><h2 class="rmgDetail-body-title">Telewerk en arbeidsongevallen</h2><p>Een telewerker is gedekt door de arbeidsongevallenverzekering als het ongeval zich voordoet tijdens en door het feit van de uitvoering van zijn arbeidsovereenkomst. Hij moet dus onder het gezag van zijn werkgever staan en zijn arbeidsovereenkomst aan het uitvoeren zijn op het moment van het ongeval. Er is een schriftelijk document vereist (in gelijk welke vorm) dat de werknemer toestaat om telewerk te verrichten; dit moet ook de plaats vermelden waar het telewerk wordt verricht (wordt er geen plaats vermeld, dan geldt het vermoeden van arbeidsongeval voor de woonplaats of voor de plaats(en) waar het telewerk gewoonlijk wordt uitgevoerd), evenals het uurrooster van het telewerk (wordt dit niet vermeld, dan geldt het vermoeden van arbeidsongeval tijdens de werkuren die de telewerker zou moeten presteren indien hij in de lokalen van de werkgever zou zijn tewerkgesteld). Ook zonder schriftelijk document geldt de dekking, maar dan moet de telewerker aantonen dat het ongeval zich voordeed tijdens en door het feit van de uitvoering van zijn arbeidsovereenkomst.</p><div id="below_para_1"></div><div id="gpt-ad-INPAGE" class="rmgAd" data-type="INPAGE"></div><p>De telewerker is ook gedekt op de weg van zijn woonplaats naar de school of opvangplaats van zijn kinderen en omgekeerd, alsook op de weg van zijn woonplaats naar de plaats waar hij zijn eetmaal neemt of het zich aanschaft en omgekeerd (dezelfde regels als voor de werknemer in de onderneming). Een arbeidsongeval moet, om als dusdanig te worden beschouwd, zich voordoen in het kader van de arbeidsovereenkomst. Een medewerker die op zijn dak klimt, is dus niet gedekt.</p><div id="below_para_2"></div><p>Een ongeval moet bij voorkeur onmiddellijk bij de werkgever worden aangegeven.</p><div id="below_para_3"></div><h2 class="rmgDetail-body-title">Annulatieverzekering</h2><p>Annuleringsverzoeken van een reis naar aanleiding van het coronavirus dat zich heeft verspreid in het gebied waarnaar je op reis wou gaan, vallen niet onder de dekking van de standaard annulatieverzekering. Sommige verzekeraars bieden wel uitgebreidere polissen aan waarbij de dekking van de annulatie toch mogelijk is, soms afhankelijk van een negatief reisadvies van de FOD Buitenlandse Zaken voor het betreffende gebied. Als je reeds getroffen bent door het coronavirus voorafgaand aan je vertrek, dan val je wel onder de standaarddekking van de annulatieverzekering zoals voor andere ziektes.</p><div id="below_para_4"></div><h2 class="rmgDetail-body-title">Bijstand</h2><p>De meeste reisbijstandsverzekeraars dekken medische kosten, zoals hospitalisatie of doktersbezoeken, ingevolge een besmetting met het coronavirus die je op reis hebt opgelopen. Je bent gedekt zoals voor iedere andere ziekte of ongeval. Dit gebeurt meestal tot een bepaald maximumbedrag vermeld in de polis.</p><div id="below_para_5"></div><p>De kosten voor een verlengd verblijf in het buitenland zijn bij sommige bijstandsverzekeraars in de standaarddekking begrepen, bij anderen enkel in meer uitgebreide polissen en dit meestal tot een bepaald maximumbedrag.</p><div id="below_para_6"></div><p>Repatri&euml;ringskosten worden door de meeste reisbijstandsverzekeraars gedekt in het standaardproduct, bij sommige andere enkel in de meer uitgebreide polissen.</p><div id="below_para_7"></div><h2 class="rmgDetail-body-title">Hospitalisatieverzekering</h2><p>Als je gehospitaliseerd wordt als gevolg van een coronabesmetting kan je een beroep doen op je hospitalisatieverzekering. Een opname in een Belgisch ziekenhuis is steeds gedekt. Bij een hospitalisatie in het buitenland hangt de dekking af van de algemene voorwaarden. Sommige verzekeringen dekken enkel hospitalisaties in Belgi&euml;, anderen dekken ook hospitalisaties in Europa of zelfs in de hele wereld. Indien je verzekering voorziet in een dekking in het buitenland, en je ondanks een negatief reisadvies van Buitenlandse Zaken afreist naar een risicogebied, zal bij een hospitalisatie ten gevolge van een coronabesmetting de verzekeraar tussenkomen zoals voorzien in de algemene voorwaarden.</p><div id="below_para_8"></div><h2 class="rmgDetail-body-title">Levensverzekering</h2><p>Als je levensverzekering een overlijdensdekking bevat (wat vaak het geval is in een klassieke levensverzekering, in een schuldsaldoverzekering, een uitvaartverzekering, een groepsverzekering, enz.), dan ben je gedekt indien je overlijdt als gevolg van het coronavirus.</p><div id="below_para_9"></div><div id="customer-journey-placeholder" class="pull-right"></div><p>Een overlijden als gevolg van een epidemie of pandemie is in principe niet uitgesloten van de dekking. Ook wie, ondanks een negatief reisadvies van Buitenlandse Zaken, afreist naar een risicogebied (zoals Noord-Itali&euml;) en ter plaatse besmet geraakt en overlijdt, is doorgaans gedekt.</p><div id="below_para_10"></div><h2 class="rmgDetail-body-title">Gewaarborgd inkomen/arbeidsongeschiktheidsverzekering</h2><p>Als je arbeidsongeschikt bent als gevolg van een coronabesmetting, dan ben je gedekt in je verzekering gewaarborgd inkomen conform de voorziene dekkingsvoorwaarden. Arbeidsongeschiktheid als gevolg van een epidemie of pandemie wordt in principe niet uitgesloten.</p><div id="below_para_11"></div><p>Wie preventief in quarantaine geplaatst wordt, zonder ziek te zijn, kan geen beroep doen op zijn verzekering gewaarborgd inkomen. Enkel arbeidsongeschiktheid als gevolg van een ziekte of ongeval is namelijk verzekerd.</p><div id="below_para_12"></div><h2 class="rmgDetail-body-title">Evenementen</h2><p>Organisatoren van evenementen die over een annulatieverzekering beschikken kunnen hierop een beroep doen voor zover het contract dekking biedt voor de situatie die zich voordoet.</p><div id="below_para_13"></div><p>Meestal dekt zo'n polis de verliezen die de verzekerde/organisator lijdt wanneer een evenement wordt geannuleerd omwille van een oorzaak die optreedt onafhankelijk van de wil van de verzekerde/organisator (bij voorbeeld een samenkomstverbod).</p><div id="below_para_14"></div><p>Welke verliezen in aanmerking komen voor vergoeding en binnen welke limieten wordt gespecifieerd in de algemene en de bijzondere voorwaarden van het verzekeringscontract.</p><div id="below_para_15"></div><p><strong>Goede raad</strong></p><div id="below_para_16"></div><p class="last-paragraph">Lees altijd aandachtig je verzekeringspolis.</p><div id="below_para_17"></div>

                                                                        <style>.c5e730dbd751d3 {display: none;}</style>
<div class="c5e730dbd751d3">
    Een telewerker is gedekt door de arbeidsongevallenverzekering als het ongeval zich voordoet tijdens en door het feit van de uitvoering van zijn arbeidsovereenkomst. Hij moet dus onder het gezag van zijn werkgever staan en zijn arbeidsovereenkomst aan het uitvoeren zijn op het moment van het ongeval. Er is een schriftelijk document vereist (in gelijk welke vorm) dat de werknemer toestaat om telewerk te verrichten; dit moet ook de plaats vermelden waar het telewerk wordt verricht (wordt er geen plaats vermeld, dan geldt het vermoeden van arbeidsongeval voor de woonplaats of voor de plaats(en) waar het telewerk gewoonlijk wordt uitgevoerd), evenals het uurrooster van het telewerk (wordt dit niet vermeld, dan geldt het vermoeden van arbeidsongeval tijdens de werkuren die de telewerker zou moeten presteren indien hij in de lokalen van de werkgever zou zijn tewerkgesteld). Ook zonder schriftelijk document geldt de dekking, maar dan moet de telewerker aantonen dat het ongeval zich voordeed tijdens en door het feit van de uitvoering van zijn arbeidsovereenkomst.De telewerker is ook gedekt op de weg van zijn woonplaats naar de school of opvangplaats van zijn kinderen en omgekeerd, alsook op de weg van zijn woonplaats naar de plaats waar hij zijn eetmaal neemt of het zich aanschaft en omgekeerd (dezelfde regels als voor de werknemer in de onderneming). Een arbeidsongeval moet, om als dusdanig te worden beschouwd, zich voordoen in het kader van de arbeidsovereenkomst. Een medewerker die op zijn dak klimt, is dus niet gedekt.Een ongeval moet bij voorkeur onmiddellijk bij de werkgever worden aangegeven.Annuleringsverzoeken van een reis naar aanleiding van het coronavirus dat zich heeft verspreid in het gebied waarnaar je op reis wou gaan, vallen niet onder de dekking van de standaard annulatieverzekering. Sommige verzekeraars bieden wel uitgebreidere polissen aan waarbij de dekking van de annulatie toch mogelijk is, soms afhankelijk van een negatief reisadvies van de FOD Buitenlandse Zaken voor het betreffende gebied. Als je reeds getroffen bent door het coronavirus voorafgaand aan je vertrek, dan val je wel onder de standaarddekking van de annulatieverzekering zoals voor andere ziektes.De meeste reisbijstandsverzekeraars dekken medische kosten, zoals hospitalisatie of doktersbezoeken, ingevolge een besmetting met het coronavirus die je op reis hebt opgelopen. Je bent gedekt zoals voor iedere andere ziekte of ongeval. Dit gebeurt meestal tot een bepaald maximumbedrag vermeld in de polis.De kosten voor een verlengd verblijf in het buitenland zijn bij sommige bijstandsverzekeraars in de standaarddekking begrepen, bij anderen enkel in meer uitgebreide polissen en dit meestal tot een bepaald maximumbedrag.Repatriëringskosten worden door de meeste reisbijstandsverzekeraars gedekt in het standaardproduct, bij sommige andere enkel in de meer uitgebreide polissen.Als je gehospitaliseerd wordt als gevolg van een coronabesmetting kan je een beroep doen op je hospitalisatieverzekering. Een opname in een Belgisch ziekenhuis is steeds gedekt. Bij een hospitalisatie in het buitenland hangt de dekking af van de algemene voorwaarden. Sommige verzekeringen dekken enkel hospitalisaties in België, anderen dekken ook hospitalisaties in Europa of zelfs in de hele wereld. Indien je verzekering voorziet in een dekking in het buitenland, en je ondanks een negatief reisadvies van Buitenlandse Zaken afreist naar een risicogebied, zal bij een hospitalisatie ten gevolge van een coronabesmetting de verzekeraar tussenkomen zoals voorzien in de algemene voorwaarden.Als je levensverzekering een overlijdensdekking bevat (wat vaak het geval is in een klassieke levensverzekering, in een schuldsaldoverzekering, een uitvaartverzekering, een groepsverzekering, enz.), dan ben je gedekt indien je overlijdt als gevolg van het coronavirus.Een overlijden als gevolg van een epidemie of pandemie is in principe niet uitgesloten van de dekking. Ook wie, ondanks een negatief reisadvies van Buitenlandse Zaken, afreist naar een risicogebied (zoals Noord-Italië) en ter plaatse besmet geraakt en overlijdt, is doorgaans gedekt.Als je arbeidsongeschikt bent als gevolg van een coronabesmetting, dan ben je gedekt in je verzekering gewaarborgd inkomen conform de voorziene dekkingsvoorwaarden. Arbeidsongeschiktheid als gevolg van een epidemie of pandemie wordt in principe niet uitgesloten.Wie preventief in quarantaine geplaatst wordt, zonder ziek te zijn, kan geen beroep doen op zijn verzekering gewaarborgd inkomen. Enkel arbeidsongeschiktheid als gevolg van een ziekte of ongeval is namelijk verzekerd.Organisatoren van evenementen die over een annulatieverzekering beschikken kunnen hierop een beroep doen voor zover het contract dekking biedt voor de situatie die zich voordoet.Meestal dekt zo'n polis de verliezen die de verzekerde/organisator lijdt wanneer een evenement wordt geannuleerd omwille van een oorzaak die optreedt onafhankelijk van de wil van de verzekerde/organisator (bij voorbeeld een samenkomstverbod).Welke verliezen in aanmerking komen voor vergoeding en binnen welke limieten wordt gespecifieerd in de algemene en de bijzondere voorwaarden van het verzekeringscontract.Goede raadLees altijd aandachtig je verzekeringspolis.
</div>                            </div>
                                                                <ul class="rmgShares">
                            <li>
                <a class="rmgIcon m-bookmark2 read-later-button "
                   aria-label="Lees later"
                   onclick="rmgPersonalizationObject.readLater.toggleContent('1578613');">
                </a>
            </li>
                 
                                    <li>
                <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fplusmagazine.knack.be%2Frecht-en-geld%2Fcoronavirus-wat-dekt-mijn-verzekering-precies%2Farticle-normal-1578613.html" target="_blank" title=""
                   class="rmgIcon m-facebook" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                </a>
            </li>
                    <li>
                <a href="https://twitter.com/share?url=https://www.knack.be/s/r/c/1578613&amp;text=Coronavirus%3A%20wat%20dekt%20mijn%20verzekering%20precies%3F&amp;via=Plusmagazinebe" target="_blank" title=""
                   class="rmgIcon m-twitter" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                </a>
            </li>
                    <li>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fplusmagazine.knack.be%2Frecht-en-geld%2Fcoronavirus-wat-dekt-mijn-verzekering-precies%2Farticle-normal-1578613.html&amp;title=Coronavirus%3A%20wat%20dekt%20mijn%20verzekering%20precies%3F&amp;source=Plusmagazine" target="_blank" title=""
                   class="rmgIcon m-linkedin" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'linkedin')">
                </a>
            </li>
                        <li class="u-hide-desktop">
            <a class="rmgIcon m-whatsapp" aria-label="WhatsApp" href="whatsapp://send?text=Coronavirus: wat dekt mijn verzekering precies? - https://plusmagazine.knack.be/recht-en-geld/coronavirus-wat-dekt-mijn-verzekering-precies/article-normal-1578613.html"></a>
        </li>
                        <li>
            <a href="mailto:?subject=Coronavirus&#x3A;&#x20;wat&#x20;dekt&#x20;mijn&#x20;verzekering&#x20;precies&#x3F;&#x20;-&#x20;Plusmagazine&amp;body=&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Ik&#x20;las&#x20;net&#x20;dit&#x20;interessant&#x20;artikel&#x20;op&#x20;Plusmagazine.be&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;plusmagazine.knack.be&#x2F;recht-en-geld&#x2F;coronavirus-wat-dekt-mijn-verzekering-precies&#x2F;article-normal-1578613.html&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;"
               title="Verzenden via mail"
               onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"
               class="rmgIcon m-envelope2" aria-label="E-mail">
            </a>
        </li>
        <li class="u-hide-mobile">
            <a rel="nofollow" class="rmgIcon m-print" aria-label="Print" onclick="window.print();"></a>
        </li>
    </ul>

                                


                <div class="rmgDetail-below">
                                                                                                        <div class="rmgModule m-detail-dossier"><h2 class="rmgModule-title">Verzekeringen</h2><ul><li><a href="//plusmagazine.knack.be/recht-en-geld/coronavirus-wat-dekt-mijn-verzekering-precies/article-normal-1578613.html" title="Coronavirus: wat dekt mijn verzekering precies?">Coronavirus: wat dekt mijn verzekering precies?</a></li><li><a href="//plusmagazine.knack.be/recht-en-geld/familiale-verzekering-voor-meer-dan-je-denkt/article-normal-1544811.html" title="Familiale verzekering: voor meer dan je denkt!">Familiale verzekering: voor meer dan je denkt!</a></li><li><a href="//plusmagazine.knack.be/recht-en-geld/wat-brengt-2020-voor-jouw-verzekeringen/article-normal-1542311.html" title="Wat brengt 2020 voor jouw verzekeringen?">Wat brengt 2020 voor jouw verzekeringen?</a></li><li><a href="//plusmagazine.knack.be/recht-en-geld/wie-is-begunstigde-van-jouw-levensverzekering/article-normal-1539673.html" title="Wie is begunstigde van jouw levensverzekering?">Wie is begunstigde van jouw levensverzekering?</a></li><li><a href="//plusmagazine.knack.be/recht-en-geld/diefstal-beter-verzekerd-dan-je-denkt/article-normal-1533299.html" title="Diefstal: beter verzekerd dan je denkt">Diefstal: beter verzekerd dan je denkt</a></li></ul><span class="rmgModule-more"><a href="//plusmagazine.knack.be/recht-en-geld/verzekeringen/groupement-normal-650005.html">Lees alle artikelen over Verzekeringen</a></span></div>

                                                                        
                                                                                                                                                                                                                        
                                            <div class="rmgModule m-detail-tags">
                            <p class="rmgModule-title">Lees meer over:</p>
                            <ul data-expandable id="detail-tags">
                                                                    <li><a href="//plusmagazine.knack.be/tag/verzekering-816422.html">verzekering</a></li>
                                                                    <li><a href="//plusmagazine.knack.be/tag/coronavirus-938914.html">coronavirus</a></li>
                                                                    <li><a href="//plusmagazine.knack.be/tag/arbeidsongeval-1843.html">arbeidsongeval</a></li>
                                                                    <li><a href="//plusmagazine.knack.be/tag/hospitalisatie-950361.html">hospitalisatie</a></li>
                                                            </ul>
                            <a data-expand="detail-tags">Meer</a>
                        </div>
                                    </div>
                        <span class="rmgStickySide-end"></span>
                            <script>
                    headjs.load({rmgStickySide: '/js/responsive/rmgStickySide.js?v4.3.3'});
                    headjs.ready('rmgStickySide', function () {
                        var rmgStickySide = new RmgStickySide();
                    });
                </script>
                    </article>
                    <aside class="rmgDetail-aside m-lg-span4">
                            
        
    

<article class="rmgTeaser m-quote m-img-left  m-lg-span4" data-contentid="1576815">
            <figure>
            <a                             href="//plusmagazine.knack.be/maatschappij/naieve-wandeling-met-rolstoel/article-column-1576815.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                <img alt="Anne Vanderdonckt"
                     src="//plusmagazine.knack.be/assets/538/avatar_275945.jpg" style="width: 88px; height: 88px;">
            </a>
        </figure>
        <div class="rmgTeaser-content">
        <blockquote class="rmgTeaser-title m-altTitle">
            <a                             href="//plusmagazine.knack.be/maatschappij/naieve-wandeling-met-rolstoel/article-column-1576815.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                Naïeve wandeling met rolstoel
            </a>
        </blockquote>
                    <span class="rmgTeaser-author">- Anne Vanderdonckt</span>
            </div>
</article>
                
    <div id="gpt-ad-RECT_ABOVE" class="rmgAd rmgModule" data-type="RECT_ABOVE" data-device="all"></div>

                
    
    <div id="redesign-plus-meest-gelezen" class="rmgModule m-ordered m-lg-span4   ">
                                                        <p class="rmgModule-title"><span>Meest gelezen</span></p>
                                                        


<article id="content-1578461" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-img-left" data-contentid="1578461">
            <figure style="width: 95px;">
            <a                             href="//plusmagazine.knack.be/recht-en-geld/coronavirus-kan-u-nog-terecht-bij-uw-notariskantoor/article-normal-1578461.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_95,h_63/63b265827b2e26d8d9d07f69d7ccacf1.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//plusmagazine.knack.be/recht-en-geld/coronavirus-kan-u-nog-terecht-bij-uw-notariskantoor/article-normal-1578461.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Coronavirus: kan u nog terecht bij uw notariskantoor?</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1578139" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-img-left" data-contentid="1578139">
            <figure style="width: 95px;">
            <a                             href="//plusmagazine.knack.be/gezondheid/coronavirus-kan-uren-overleven-in-de-lucht-en-op-oppervlaktes/article-normal-1578139.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_95,h_63/3ee5a0d20c5d0dcc4962925e2b9898c6.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//plusmagazine.knack.be/gezondheid/coronavirus-kan-uren-overleven-in-de-lucht-en-op-oppervlaktes/article-normal-1578139.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >&#039;Coronavirus kan uren overleven in de lucht en op oppervlaktes&#039;</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1578307" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-img-left" data-contentid="1578307">
            <figure style="width: 95px;">
            <a                             href="//plusmagazine.knack.be/multimedia/veilig-betalen-in-tijden-van-corona-alle-mogelijkheden-op-een-rijtje/article-normal-1578307.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_95,h_63/8e14eb14502358438e555c2decf98a84.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//plusmagazine.knack.be/multimedia/veilig-betalen-in-tijden-van-corona-alle-mogelijkheden-op-een-rijtje/article-normal-1578307.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Veilig betalen in tijden van Corona: alle mogelijkheden op een rijtje</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1578457" class="rmgTeaser m-article-news m-sm  m-sm-fixed m-img-left" data-contentid="1578457">
            <figure style="width: 95px;">
            <a                             href="//plusmagazine.knack.be/recht-en-geld/coronacrisis-technisch-werklozen-moeten-energiefactuur-niet-betalen/article-news-1578457.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1197,h_798,x_1,y_0,g_center/c_fit,w_95,h_63/84a4bc10f6d3b54af1fa1ba1e8c022f9.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//plusmagazine.knack.be/recht-en-geld/coronacrisis-technisch-werklozen-moeten-energiefactuur-niet-betalen/article-news-1578457.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Coronacrisis: technisch werklozen moeten energiefactuur niet betalen</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-748131" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-img-left" data-contentid="748131">
            <figure style="width: 95px;">
            <a                             href="//plusmagazine.knack.be/gezondheid/osteoporose-10-vragen-die-tot-op-het-bot-gaan/article-normal-748131.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_724,h_482,x_0,y_0,g_center/c_fit,w_95,h_63/457775daeef671a90ced79be9f2780e4.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//plusmagazine.knack.be/gezondheid/osteoporose-10-vragen-die-tot-op-het-bot-gaan/article-normal-748131.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Osteoporose: 10 vragen die tot op het bot gaan</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>                                    </div>

                
    
    <div id="redesign-plus-outbrain-widget-ligatus-side-bar" class="rmgModule    ">
                                                <div class="rmgGrid js-outbrain-widget">
        <div class="OUTBRAIN" data-src="" data-widget-id="SB_1"></div>
    </div>
                                </div>

                
                                                                                                                                                                                                                
    
    
    <div id="magazine-OT" class="rmgModule m-widget m-magazine m-md-span6 m-lg-span4   ">
            <p class="rmgModule-title">
        Deze maand in Plus Magazine
    </p>
            <figure>
                    <a href="//plusmagazine.knack.be/magazine/plusmagazine-nr-4-19-march-2020/enKiosque-magazine-1578545.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Footer', 'Click', 'Plus Magazine');">
                <img src="https://makr.roularta.be/makr-resize-cover/getCover.action?editionCode=OT&amp;width=110">
            </a>
            </figure>
    <div class="u-aside">
        <p>
            <a href="//plusmagazine.knack.be/magazine/7-oogklachten-in-de-kijker/article-normal-1576851.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Footer', 'Click', 'Plus Magazine');">7 oogklachten in de kijker</a>
        </p>
        <a href="https://plusmagazine.knack.be/info/abonnementen/" class="rmgButton m-harmony m-md" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Footer', 'Click', 'Plus Magazine');">Abonneer nu</a>
    </div>
                                </div>



                
    <div id="gpt-ad-RECT_MIDDLE" class="rmgAd rmgModule" data-type="RECT_MIDDLE" data-device="desktop"></div>

    
            </aside>
                <div class="rmgDetail-bottom">
                                                    
    
    <div id="redesign-plus-most-read-full-width-widget" class="rmgModule m-no-margin m-ordered m-lg-span4   ">
                                                        <p class="rmgModule-title"><span>Meest gelezen</span></p>
                                                        <div class="rmgGrid">
                            


<article id="content-1578461" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1578461">
            <figure style="width: 172px;">
            <a                             href="//plusmagazine.knack.be/recht-en-geld/coronavirus-kan-u-nog-terecht-bij-uw-notariskantoor/article-normal-1578461.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_172,h_114/63b265827b2e26d8d9d07f69d7ccacf1.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//plusmagazine.knack.be/recht-en-geld/coronavirus-kan-u-nog-terecht-bij-uw-notariskantoor/article-normal-1578461.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >Coronavirus: kan u nog terecht bij uw notariskantoor?</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1578139" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1578139">
            <figure style="width: 172px;">
            <a                             href="//plusmagazine.knack.be/gezondheid/coronavirus-kan-uren-overleven-in-de-lucht-en-op-oppervlaktes/article-normal-1578139.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_172,h_114/3ee5a0d20c5d0dcc4962925e2b9898c6.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//plusmagazine.knack.be/gezondheid/coronavirus-kan-uren-overleven-in-de-lucht-en-op-oppervlaktes/article-normal-1578139.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >&#039;Coronavirus kan uren overleven in de lucht en op oppervlaktes&#039;</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1578307" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1578307">
            <figure style="width: 172px;">
            <a                             href="//plusmagazine.knack.be/multimedia/veilig-betalen-in-tijden-van-corona-alle-mogelijkheden-op-een-rijtje/article-normal-1578307.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_172,h_114/8e14eb14502358438e555c2decf98a84.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//plusmagazine.knack.be/multimedia/veilig-betalen-in-tijden-van-corona-alle-mogelijkheden-op-een-rijtje/article-normal-1578307.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >Veilig betalen in tijden van Corona: alle mogelijkheden op een rijtje</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1578457" class="rmgTeaser m-article-news m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1578457">
            <figure style="width: 172px;">
            <a                             href="//plusmagazine.knack.be/recht-en-geld/coronacrisis-technisch-werklozen-moeten-energiefactuur-niet-betalen/article-news-1578457.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1197,h_798,x_1,y_0,g_center/c_fit,w_172,h_114/84a4bc10f6d3b54af1fa1ba1e8c022f9.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//plusmagazine.knack.be/recht-en-geld/coronacrisis-technisch-werklozen-moeten-energiefactuur-niet-betalen/article-news-1578457.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >Coronacrisis: technisch werklozen moeten energiefactuur niet betalen</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-748131" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="748131">
            <figure style="width: 172px;">
            <a                             href="//plusmagazine.knack.be/gezondheid/osteoporose-10-vragen-die-tot-op-het-bot-gaan/article-normal-748131.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_724,h_482,x_0,y_0,g_center/c_fit,w_172,h_114/457775daeef671a90ced79be9f2780e4.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//plusmagazine.knack.be/gezondheid/osteoporose-10-vragen-die-tot-op-het-bot-gaan/article-normal-748131.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >Osteoporose: 10 vragen die tot op het bot gaan</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>                </div>
                                        </div>

                
    <div id="gpt-ad-RECT_MIDDLE2" class="rmgAd rmgModule" data-type="RECT_MIDDLE2" data-device="mobile_tablet"></div>

                
    
    <div id="redesign-plus-outbrain-widget-ligatus-below-article" class="rmgModule    ">
                                                <div class="rmgGrid js-outbrain-widget">
        <div class="OUTBRAIN" data-src="" data-widget-id="AR_1"></div>
    </div>
                                </div>

                
    
    <div id="redesign-plus-content-advertising" class="rmgModule     rmgNatives m-bg-100vw u-hide
   ">
            <p class="rmgModule-title"><span>Partner Content</span></p>
            <div class="rmgNatives-intro">
        <span class="rmgNatives-intro-prefix">Partner Content</span>
        <p>Plusmagazine Partner Content biedt be­drij­ven, or­ga­ni­sa­ties en over­he­den de toe­gang tot het net­werk van Plusmagazine. De partners zijn verantwoordelijk voor de inhoud.</p>
    </div>
    <div class="rmgNatives-grid">
            <div id="gpt-ad-NATIVE" class="rmgAd " data-type="NATIVE" data-device="all"></div>

            <div id="gpt-ad-NATIVE" class="rmgAd " data-type="NATIVE" data-device="all"></div>

            <div id="gpt-ad-NATIVE" class="rmgAd " data-type="NATIVE" data-device="all"></div>

            <div id="gpt-ad-NATIVE" class="rmgAd " data-type="NATIVE" data-device="all"></div>

    </div>
                                </div>

                
    
    <div id="redesign-plus-recommendations-widget-gerelateerde-artikelen" class="rmgModule    ">
                                                                    </div>

                
    
    <div id="redesign-plus-recommendations-widget-voor-u" class="rmgModule    ">
                                                                    </div>

    
                    </div>
    </div>
    
    <div id="gpt-ad-BANNER_BELOW" class="rmgAd" data-type="BANNER_BELOW"></div>
</div>
    <footer class="rmgFooter">
    <div class="rmgFooter-top">
        <div class="u-inner">
            <div class="rmgGrid">
                            
                                                                                                                                                                                                                
    
    
    <div id="magazine-OT" class="rmgModule m-widget m-magazine m-md-span6 m-lg-span4   ">
            <p class="rmgModule-title">
        Deze maand in Plus Magazine
    </p>
            <figure>
                    <a href="//plusmagazine.knack.be/magazine/plusmagazine-nr-4-19-march-2020/enKiosque-magazine-1578545.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Footer', 'Click', 'Plus Magazine');">
                <img src="https://makr.roularta.be/makr-resize-cover/getCover.action?editionCode=OT&amp;width=110">
            </a>
            </figure>
    <div class="u-aside">
        <p>
            <a href="//plusmagazine.knack.be/magazine/7-oogklachten-in-de-kijker/article-normal-1576851.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Footer', 'Click', 'Plus Magazine');">7 oogklachten in de kijker</a>
        </p>
        <a href="https://plusmagazine.knack.be/info/abonnementen/" class="rmgButton m-harmony m-md" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Footer', 'Click', 'Plus Magazine');">Abonneer nu</a>
    </div>
                                </div>



                
    
    <div id="redesign-plus-nieuwsbrief" class="rmgModule m-widget m-md-span6 m-lg-span4   ">
            <p class="rmgModule-title">
        Nieuwsbrief
    </p>
            <p>Abonneer u op de gratis nieuwsbrieven van Plusmagazine.be</p>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: ''}); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Newsletter Mini Registration');"
             class="rmgButton m-harmony m-md reg" style="display: none;">
        Inschrijven
    </a>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: '', modifyscreenclosedcallback:function(){window.location.reload()} }); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Newsletter Mini Registration');"
             class="rmgButton m-harmony m-md notreg" style="display: none;">
        Aanmelden / registreren
    </a>
                                </div>

                
    
    <div id="redesign-knack-social-media-teaser" class="rmgModule m-md-span6 m-lg-span4 m-widget js-social-media-teaser   ">
            <p class="rmgModule-title">
        Volg ons
    </p>
            <ul class="rmgShares">
                                    <li class="u-hide" data-social-media-type="facebook">
                    <a class="rmgIcon m-facebook"></a>
                </li>
                                                                    <li class="u-hide" data-social-media-type="twitter">
                    <a class="rmgIcon m-twitter"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="pinterest">
                    <a class="rmgIcon m-pinterest"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="instagram">
                    <a class="rmgIcon m-instagram"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="linkedin">
                    <a class="rmgIcon m-linkedin"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="spotify">
                    <a class="rmgIcon m-spotify"></a>
                </li>
                        </ul>
                                </div>

    
                                    <div class="rmgFooter-lang-wrapper m-span6 u-lg-hidden">
                                                    <a href="//plusmagazine.levif.be" class="rmgFooter-lang">
                                FR
                            </a>
                                            </div>
                            </div>
        </div>
    </div>
    <div class="rmgFooter-middle">
        <div class="u-inner">
            <div class="rmgGrid">
                                    <div class="rmgFooter-lang-wrapper m-md-span6 m-lg-span1 u-lg-show">
                                                    <a href="//plusmagazine.levif.be" class="rmgFooter-lang">
                                FR
                            </a>
                                            </div>
                                <div class="rmgFooter-links m-lg-span6">
                                                                                                                                <span>
                        <a target="_blank" href="https://www.roulartamedia.be/nl/merken/websites/plusmagazinebe" class="" >
                            Adverteren
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="/info/contact-info" class="" >
                            Contact
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/nl/copyright" class="" >
                            Copyright
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/nl/disclaimer" class="" >
                            Disclaimer
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/nl/privacy" class="" >
                            Privacy Policy
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="#" class="optanon-toggle-display" >
                            Cookie instellingen
                        </a>
                    </span>
                                                            </div>
                <div class="rmgFooter-copyright m-lg-span5">
                    <a href="https://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank" class="rmgFooter-cim"><img src="https://www.knack.be/images/logo_cim.png"></a>
                    <img src="/images/logo_roularta.png?v4.2.3">
                    <p>© 2020 Roularta Media Group<br>Alle rechten voorbehouden.<br/></p>
                </div>
            </div>
        </div>
    </div>
    <div class="rmgFooter-bottom">
        <div class="u-inner">
                    </div>
    </div>
</footer>
    <!-- PROXISTORE GEO TAGGING CONFIG -->
    <div class="geowidget u-hide">
        <div id="geowidget" class="u-inner"></div>
    </div>
    <script>
        if (typeof rmgGdpr !== 'undefined') {
            rmgGdpr.handleLocation();

            if (rmgGdpr.askLocation) {
                // Show widget if location is being asked
                document.getElementById('geowidget').parentElement.classList.remove('u-hide');

                Proxistore.config({
                    language: 'nl',
                    widgetIds: ['geowidget'],
                    geoLocationCallback: setData
                });

                function setData(data) {
                    // Set postalCode in localStorage
                    localStorage.setItem('postalCode', data.postalCode);
                    dataLayer.push(
                        {'postalCode': data.postalCode}
                    );
                }
            }
        }
    </script>
    <!-- END PROXISTORE GEO TAGGING CONFIG -->

    <div id="gpt-ad-SKY_RIGHT" class="rmgAd" data-type="SKY_RIGHT"></div>

<div id="trialDaysPopup" class="Modal fade" tabindex="-1" role="dialog"></div>
<script type="text/javascript">
    headjs.load({jquery: '/js/responsive/vendor/jquery-3.3.1.min.js?v4.3.3'});
    headjs.load({cookies: '/js/cookies.js?v4.3.3'});
    headjs.load({popper: '/js/responsive/vendor/popper.min.js?v4.3.3'});
    headjs.load({tippy: '/js/responsive/vendor/tippy.standalone.min.js?v4.3.3'});
    // Only load awesomplete script if awesomplete class has been found on the page
    if (typeof document.getElementsByClassName('awesomplete')[0] !== 'undefined') {
        headjs.load({awesomeplete: '/js/responsive/vendor/awesomplete.min.js?v4.3.3'});
    }
    headjs.load({main: '/js/responsive/main.js?v4.3.3'});
    headjs.load({rmgRotateImages: '/js/responsive/rmgRotateImages.js?v4.3.3'});
    
    if (document.querySelectorAll('.js-outbrain-widget').length > 0) {
        headjs.load({rmgOutbrain: '/js/responsive/rmgOutbrain.js?v4.3.3'});
    }

    // Only load content ads widget Javascript when a content ads widget is found on page
    if (typeof document.getElementsByClassName('js-content-ads-widget')[0] !== 'undefined') {
        headjs.load({contentAdsWidget: '/js/responsive/contentAdsWidget.js?v4.3.3'});
    }

    // Only load social media teaser Javascript when a social media teaser module is found on page
    if (typeof document.getElementsByClassName('js-social-media-teaser')[0] !== 'undefined') {
        headjs.load({socialMediaTeaser: '/js/responsive/socialMediaTeaser.js?v4.3.3'});
    }

    // Initialize social media teaser for each module on the page
    headjs.ready('socialMediaTeaser', function () {
        rmgForEach(document.querySelectorAll('.js-social-media-teaser'), function (i, element) {
            new RmgSocialMediaTeaser(element, rmgParamObject.social);
        });
    });

    
    headjs.ready('jquery', function () {
        // Only load poll widget Javascript when a poll is found on page
        if (typeof document.getElementsByClassName('js-poll')[0] !== 'undefined') {
            headjs.load({rmgCookie: '/js/responsive/rmgCookie.js?v4.3.3'});
            headjs.ready('rmgCookie', function () {
                headjs.load({rmgPoll: '/js/responsive/rmgPoll.js?v4.3.3'});
                // Initialize poll widget for each poll on the page
                headjs.ready('rmgPoll', function () {
                    $('.js-poll').each(function () {
                        new RmgPoll($(this));
                    });
                });
            });
        }

        if ($('body').find('[data-role="search-form"]').length > 0) {
            headjs.load({'rmgSearch': '/js/responsive/rmgSearch.js?v4.3.3'});
        }
    });

            headjs.ready("miaa", function () {
        headjs.ready("authClient", function () {
            rmgAuth.start(miaa, {"loggedOn":false,"clientId":"wtyx2eb3jcn93c7st487xcxrz4xu5mkc","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":true});
        });
    });
    </script>
<script>
        headjs.load({eventLogger: '/js/responsive/rmgEventLogger.js?v4.3.3'});

                headjs.load({rmgBT: '/js/responsive/rmgBT.js?v4.3.3'});
        
        headjs.load({plus: '/js/responsive/paywall-plus.js?v4.3.3'});
        headjs.load({paywall: '/js/responsive/paywall.js?v4.3.3'});
        headjs.load({rmgSubscribeButton: '/js/responsive/rmgSubscribeButton.js?v4.3.3'});
        </script>
<!-- START GOOGLE SEARCH -->
<script src="//www.google.be/jsapi"></script>
<script>
    if (typeof google !== 'undefined') {
        google.load('search', '1', {
            "callback": function () {
                if (typeof google.search.CustomSearchControl !== 'undefined' && typeof google.search.CustomSearchControl.attachAutoCompletion !== 'undefined') {
                    google.search.CustomSearchControl.attachAutoCompletion(
                        '017015492912353448496:0cikqadrk6g',
                        document.getElementById('q'),
                        'searchbox'
                    );
                }
            }
        });

        window.addEventListener('scroll', function (e) {
            if (document.querySelector('.gssb_c')) {
                document.querySelector('.gssb_c').style.display = 'none';
            }
        });
    }
</script>
<!-- END GOOGLE SEARCH -->

<!-- START FACEBOOK API -->
<script>
    window.fbAsyncInit = function () {
        // Init the FB JS SDK
        FB.init({
            appId: '190205701048515', // App ID from the app dashboard
            status: true,                                // Check Facebook Login status
            xfbml: true                                 // Look for social plugins on the page
        });

        // Additional initialization code such as adding Event Listeners goes here
        FB.Event.subscribe('edge.create',
            function (href, widget) {
                if (href.indexOf('facebook.com') == -1) {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "fb"))
                }
            }
        );
    };

    // Load the SDK asynchronously
    (function () {
        // If we've already installed the SDK, we're done
        if (document.getElementById('facebook-jssdk')) {
            return;
        }

        // Get the first script element, which we'll use to find the parent node
        var firstScriptElement = document.getElementsByTagName('script')[0];

        // Create a new script element and set its id
        var facebookJS = document.createElement('script');
        facebookJS.id = 'facebook-jssdk';

        // Set the new script's source to the source of the Facebook JS SDK
                facebookJS.src = '//connect.facebook.net/nl_NL/all.js';
                // Insert the Facebook JS SDK into the DOM
        firstScriptElement.parentNode.insertBefore(facebookJS, firstScriptElement);
    }());
</script>
<!-- END FACEBOOK API -->

<!-- START TWITTER API -->
<script>
    window.twttr = (function (d, s, id) {
        var t, js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);
        return window.twttr || (t = {
            _e: [],
            ready: function (f) {
                t._e.push(f)
            }
        });
    }(document, "script", "twitter-wjs"));

    if (typeof twttr !== 'undefined') {
        twttr.ready(function (twttr) {
            // bind events here
            twttr.events.bind('click', function (event) {
                if (event.region == 'tweet') {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "tw"));
                }
            });
        });
    }
</script>
<!-- END TWITTER API -->

<!-- START GOOGLE ANALYTICS -->
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-8272409-1', 'auto', {'allowLinker': true});
        if (rmgGdpr.getGoogleRetargetingStatus()) {
            ga('require', 'displayfeatures');
        }
        ga('require', 'linkid', 'linkid.js');
        ga('require', 'linker');
        ga('linker:autoLink', ['knack.be', 'levif.be', 'monclubplus.be', 'mijnplusclub.be'], false, true);
                if ((/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && /#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash))) {
            var rmgGaAdv = {"dimension1":"Leen Baekelandt","dimension2":"1584597772","dimension3":"Recht en Geld","dimension4":"article","dimension5":"unknown","dimension6":"Site-Plusmagazine-NL","dimension9":"500 - 999","dimension10":"Verzekeringen","dimension12":0};

            if (bt_profileId != '') {
                rmgGaAdv['dimension8'] = bt_profileId;
            }

            ga('send', 'pageview', rmgGaAdv);
        }
        
                ga('create', 'UA-4500993-1', 'auto', {'name': 'plusTracker'});
        ga('plusTracker.send', 'pageview');
            </script>
<!-- END GOOGLE ANALYTICS -->

<!-- START GOOGLE STRUCTURED DATA -->
    <script type="application/ld+json">
    {"@context":"https:\/\/schema.org","@type":"NewsArticle","articleSection":"Plus Magazine","copyrightHolder":{"@type":"Organization","name":"Roularta Media Group","logo":{"@type":"ImageObject","url":"https:\/\/www.roularta.be\/sites\/all\/themes\/roularta\/logo.svg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"\/\/plusmagazine.knack.be\/recht-en-geld\/coronavirus-wat-dekt-mijn-verzekering-precies\/article-normal-1578613.html"},"headline":"Coronavirus: wat dekt mijn verzekering precies?","dateCreated":"2020-03-19T07:02:00+01:00","datePublished":"2020-03-19T07:02:52+01:00","dateModified":"2020-03-19T07:02:01+01:00","author":[{"@type":"Person","name":"Leen Baekelandt"}],"publisher":{"@type":"Organization","name":"Plusmagazine","logo":{"@type":"ImageObject","url":"https:\/\/www.knack.be\/images\/logo_Site-Plusmagazine-NL.png"}},"description":"Hospitalisatie, bijstand, gewaarborgd inkomen,... Ik werk thhuis, ben ik dan gedekt door de arbeidsongevallenverzekering? Wat dekt de verzekering en wat niet in deze coronatijden? Assuralia, de beroepsvereniging voor verzekeringsondernemingen, maakte een overzicht met betrekking tot de meest courante verzekeringen.","inLanguage":{"@type":"Language","name":["nl"]},"hasPart":{"@type":"WebPageElement","isAccessibleForFree":"True","cssSelector":".article-body"},"image":["https:\/\/web.static-rmg.be\/if\/c_crop,w_724,h_483,x_0,y_0,g_center\/c_fit,w_724,h_1085\/9172be1dfb5f5acd12b493ef361d25b8.jpg"],"wordCount":752}
    </script>
<!-- END GOOGLE STRUCTURED DATA -->


<!-- Facebook Pixel Code -->
<!-- End Facebook Pixel Code -->

<div class="rmgSpinner" style="display: none;">
    <div class="rmgSpinner-inner"></div>
</div>
    </body>
</html>
